<!DOCTYPE html>
<!--[if IE 8 ]> <html lang="en" class="ie8 lte8 lte9 lte10">    <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="ie9 lte9 lte10">    <![endif]-->
<!--[if (gt IE 9)]><!--><html lang="en"><!--<![endif]-->
<!--[if !IE]><!--><html lang="en"><!--<![endif]-->
  <head>
    <title>This James Baldwin-Inspired Film Links The Past To The Present Like Never Before | The FADER</title>

    <link href="/assets/application-ac70fd8e3c01e739262d1044a35282da.css" media="all" rel="stylesheet" />

      <base href="/">
      <script src="/assets/application_article_desktop-f60bd1f5b30fcd748e8d4b8a3d4be2b8.js"></script>
    
    <meta content="authenticity_token" name="csrf-param" />
<meta content="vFy3oE3QCYNRFqNGjnawYNEQDt0QW8uNJ5c8OYS2l8M=" name="csrf-token" />

    <meta name="viewport" content="initial-scale=1, maximum-scale=1">
    <meta name="msvalidate.01" content="CFDCCD68D11A9B3C2CE7EE854D821682" />

    <link rel="apple-touch-icon" href="/assets/apple-touch-icon-44de6bab008495d2306e3a034e797af0.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/apple-touch-iphone6-e482d0157bd713f17a00825b1bb0a3f1.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/apple-touch-ipad2_mini-60460ea8766d428c4def5dc7332dcc1d.png"/>
    <link rel="apple-touch-startup-image" href="/assets/apple-touch-icon-44de6bab008495d2306e3a034e797af0.png"/>

    <script type='text/javascript'>
 googletag = googletag || {};
 var googletag = googletag;
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + 
              '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {


  
  
  
  
  
  
  
  

  // Infinite scroll requires SRA
  googletag.pubads().enableSingleRequest();

  // Disable initial load, we will use refresh() to fetch ads.
  // Calling this function means that display() calls just
  // register the slot as ready, but do not fetch ads for it.
  googletag.pubads().disableInitialLoad();

  googletag.enableServices();
});
</script>

<!-- Google Analytics -->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 // Creates an adblock detection plugin.
 ga('provide', 'adblockTracker', function(tracker, opts) {
   var ad = document.createElement('ins');
   ad.className = 'AdSense';
   ad.style.display = 'block';
   ad.style.position = 'absolute';
   ad.style.top = '-1px';
   ad.style.height = '1px';
   document.body.appendChild(ad);
   tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
   document.body.removeChild(ad);
 });
 
 ga('create', 'UA-272695-2', 'auto');
 ga('require', 'adblockTracker', {dimensionIndex: '4'});

 if (window.location.pathname === "home") {
   ga('set', 'page', '/');
 }

 ga('send', 'pageview');
</script>

<!-- Quantcast Tag, part 1 --> 
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
               + ".quantserve.com/quant.js";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);  
  })();
</script>

<!--  <script src="//load.sumome.com/" data-sumo-site-id="5b333e0665485bc04e07c4bd8cdf35469749a8b11e1fdea694f1113eedd77007" async="async"></script> -->

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>

<script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>

<script aysnc src="//www.youtube.com/iframe_api"></script>


      



    <link rel="canonical" href="http://www.thefader.com/2017/02/02/i-am-not-your-negro-film-essay-james-baldwin" />

      <link rel="amphtml" href="http://www.thefader.com/2017/02/02/i-am-not-your-negro-film-essay-james-baldwin/amp" />

    
  <meta name="description" content="The documentary I Am Not Your Negro bridges the fury of 1960’s America to the current moment."/>
<meta itemprop="url" content="http://www.thefader.com/2017/02/02/i-am-not-your-negro-film-essay-james-baldwin" />

<meta property="og:site_name" content="The FADER"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="This James Baldwin-Inspired Film Links The Past To The Present Like Never Before"/>

<meta itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="The FADER">
</meta>

<meta itemprop="description" property="og:description" content="Prompted by the author’s unpublished work, I Am Not Your Negro bridges the fury of 1960’s America to the current moment."/>

<meta property="og:url" content="http://www.thefader.com/2017/02/02/i-am-not-your-negro-film-essay-james-baldwin" />





  <meta property="og:image" content="http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_509,w_977,x_28,y_382,f_auto,q_auto:best/Baldwin-1_datsie/Baldwin-1_datsie.jpg"/>
  <meta property="og:image:width" content="977" />
  <meta property="og:image:height" content="509" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@thefader" />
<meta property="twitter:title" content="This James Baldwin-Inspired Film Links The Past To The Present Like Never Before" />
<meta property="twitter:description" content="Prompted by the author’s unpublished work, I Am Not Your Negro bridges the fury of 1960’s America to the current moment." />

    <meta property="twitter:image" content="http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_509,w_977,x_28,y_382,f_auto,q_auto:best/Baldwin-1_datsie/Baldwin-1_datsie.jpg"/>

<meta property="twitter:url" content="http://www.thefader.com/2017/02/02/i-am-not-your-negro-film-essay-james-baldwin" />

<meta name='parsely-metadata' content='{&quot;post_id&quot;:81238}' />

<script type="application/ld+json">
  {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"http://www.thefader.com/2017/02/02/i-am-not-your-negro-film-essay-james-baldwin"
    },
  "headline": "This James Baldwin-Inspired Film Links The Past To The Present Like Never Before",
  "url": "http://www.thefader.com/2017/02/02/i-am-not-your-negro-film-essay-james-baldwin",
  "image": {
    "@type": "ImageObject",
    "url": "http://res.cloudinary.com/thefader/image/upload/Baldwin-1_datsie.jpg",
    "height": "5000",
    "width": "3397"
  },
  "thumbnailUrl": "http://thefader-res.cloudinary.com/images/w_640,c_limit,f_auto,q_auto:best/Baldwin-1_datsie/i-am-not-your-negro-film-essay-james-baldwin.jpg",
  "dateCreated": "2017-02-02T19:47:23Z",
  "articleSection": "Culture",
  "creator": "Antwaun Sargent",
  "keywords": ["civil rights movement","james baldwin","Politics"],
  "author": {
    "@type": "Person",
    "name": "Antwaun Sargent"
  },
"datePublished": "2017-02-02T19:47:23Z",
"dateModified": "2017-02-03T13:58:08Z",
"publisher": {
      "@type": "Organization",
      "name": "The FADER",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.thefader.com/assets/Fader_192x60-3543d43bb0bbfae6e5382f86731ed8ed.png",
        "width": "192",
        "height": "60"
      }
}
}
</script>



    <script>
        ga('set', 'dimension1', 'Antwaun Sargent');
      ga('set', 'dimension2', 'Culture');
      ga('set', 'dimension3', 'Feature');
    </script>


  <script>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</script>



      <link href="/assets/max_width_override-693c58c9557b5e86e3869b1cf29a22bf.css" media="all" rel="stylesheet" />

    <meta property="fb:app_id" content="958226167632202" />
    <meta property="fb:pages" content="6815651902" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '974085915995561');
fbq('track', "PageView");
fbq('track', 'ViewContent');

</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=974085915995561&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="united_states">

    <script type="text/javascript" src="http://secure-dcr.imrworldwide.com/novms/js/2/ggcmb500.js"></script>


    <div class="main_wrapper" id='main_wrapper'>
      <!-- HEADER -->
<!-- NEED TO CHECK IF WE ARE ON THE HOMEPAGE, if not, no war story -->
  <nav class="full">

    <!-- only include war story/expanded nav if it is NOT a mobile device -->


        <div class="expanded">
            <div class="ad top-ad banner_ad">
  
  <div class="ad-container">
    <div id='div-leaderboard-ad-1486493136'>
  <script type='text/javascript'>
    displayAdSlot('div-leaderboard-ad-1486493136', 'fader_v3_article_top_728_90', [728, 90]);
  </script>
</div>

  </div>

        </div>

      <div class="header_wrap gutter_left">
        <a href="/home" class="logo_wrap">
          <div class="logo "></div>
        </a>
          <a href="/magazine/107" class="current_issue_link">
            <div class="current_issue">
              <div class="issue_info">
                <span class="mono_heading size_16">ON NEWSSTANDS</span>
                <div class="wrapper">
                  <div class="issue_number_wrapper" style="color: 000000; border-color: 000000">
                      <div class="issue_number">107</div>
                  </div>
                  <div class="issue_title">
                    <span class="date">Dec/Jan 2017</span>
                    <span>The Faith Issue</span>
                  </div>
                </div>
              </div>
              <div class="issue_img">


                <img class="fit_w"
                     srcset="http://thefader-res.cloudinary.com/images/w_220,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 220w,http://thefader-res.cloudinary.com/images/w_300,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 300w,http://thefader-res.cloudinary.com/images/w_400,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 400w,http://thefader-res.cloudinary.com/images/w_600,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 600w,http://thefader-res.cloudinary.com/images/w_750,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 750w,http://thefader-res.cloudinary.com/images/w_840,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 840w,http://thefader-res.cloudinary.com/images/w_960,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 960w,http://thefader-res.cloudinary.com/images/w_1260,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 1260w,http://thefader-res.cloudinary.com/images/w_1800,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 1800w,http://thefader-res.cloudinary.com/images/w_2400,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 2400w,"
                     sizes="212px"
                     src="http://thefader-res.cloudinary.com/images/w_200,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg"
                     alt=""
                 />

                
              </div>
            </div>
          </a>
        <form action='/search' method='GET' name='search_form' id='search_form' class="gutter_left" autocomplete="off" data-search='true'>
  <input type='text' name='query' value='' placeholder="" id=''>
</form>

        <span class="icon_wrap search_wrap">
          <div class="icon search_icon"></div>
        </span>
      </div>
    </div>


    <div class="main_nav ">
      <div class="small_logo_wrap">
        <a href="/home"><div class="small_logo"></div></a>
      </div>
      <div class="nav_inner_wrap">

        <div id="verticals_nav" class="verticals_wrap" style="">
          <ul class="verticals_links">

              <li class="music "><a id="music_nav_link" href="/music"><span>Music</span></a></li>
              <li class="style "><a id="style_nav_link" href="/style"><span>Style</span></a></li>
              <li class="culture "><a id="culture_nav_link" href="/culture"><span>Culture</span></a></li>
              <li class="culture "><a id="video_nav_link" href="/fader-tv"><span>Video</span></a></li>
          </ul>
        </div>

        <div id="new_socials_nav" class="verticals_wrap new_socials_top" style="display: none;">
          <ul class="verticals_links">
            <li class="facebook" style="background: #3d5a9a;">              
              <a class="new_social_share_button facebook" target="new" href="javascript:$.popupWindow(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.thefader.com%2F2017%2F02%2F02%2Fi-am-not-your-negro-film-essay-james-baldwin%3Futm_source%3Df%26utm_medium%3Dfb%26utm_campaign%3Dshare&#39;, {width: 680});">
                <img alt="Fdr socialsharing facebook" class="" height="30" src="/assets/FDR_SocialSharing_Facebook-5a7724cbaf130a72b3f6ddab11981e76.png" width="30" />
                <span>share</span>
              </a>
            </li>
            <li class="twitter" style="background: #60a9dd;">
              <a class="new_social_share_button twitter" target="new" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.thefader.com%2F2017%2F02%2F02%2Fi-am-not-your-negro-film-essay-james-baldwin%3Futm_source%3Df%26utm_medium%3Dtw%26utm_campaign%3Dshare&amp;text=This James Baldwin-Inspired Film Links The Past To The Present Like Never Before&amp;via=thefader">
                <img alt="Fdr socialsharing twitter" class="" height="30" src="/assets/FDR_SocialSharing_Twitter-058c2c63c3029ce49f06cfabb452129b.png" width="30" />
                <span>tweet</span>
              </a>
            </li>
          </ul>
        </div>
        
        <div class="links_wrap ui_control_element" ui-toggle="Menu">
          <div class="search_wrap">
            <form action='/search' method='GET' name='search_form_small' id='search_form_small' class="gutter_left" autocomplete="off" data-search='true'>
  <input type='text' name='query' value='' placeholder="" id=''>
</form>

            <div class="icon search_icon_sm"></div>
          </div>
          <div class="hamburger_wrap ui_control" ui-toggle="Menu" ui-toggle-el=".links_wrap">
            <div class="hamburger"></div>
          </div>
          <ul class="links">
            <li class="mobile_only accordion"><a class="gutter_left" href="#"><span>Feed</span><span class="mobile_only icon_arrow"></span></a>
              <ul class="mobile_only mobile_filter">
                <li><a class="active" href="?">All Posts</a></li>
                <li><a href="/posts/featured">Featured Posts</a></li>
                <li><a class="" href="/trending">Trending Posts</a></li>
              </ul>
            </li>

            <li class="li_magazine "><a id="magazine_nav_link" class="gutter_left" href="/magazine"><span>Magazine</span></a></li>
            <li class="li_events "><a id="events_nav_link" class="gutter_left" href="/events"><span>Events</span></a></li>
            <li class="li_shop"><a class="gutter_left" target="_blank" id="shop_nav_link" href="https://shop.thefader.com/"><span>Shop</span></a></li>

            <li class="li_socials">

              <div class="social_links_wrap">
                <a target="new" class="twitter" href="https://twitter.com/thefader">Twitter</a>
                <a target="new" class="facebook" href="https://www.facebook.com/thefader">facebook</a>
                <a target="new" class="youtube" href="https://www.youtube.com/user/TheFaderTeam?sub_confirmation=1">youtube</a>
                <a target="new" class="instagram" href="https://www.instagram.com/thefader/">instagram</a>
                <a target="new" class="tumblr" href="http://thefader.tumblr.com">tumblr</a>
              </div>

            </li>

            <li class="li_countries">

              <div class="dropdown nav_radio_wrap" style="">
                  <button class="dropdown-toggle country-dropdown" type="button" id="countryDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" style="">
                    US
                    <span class="caret"></span>
                  </button>
                  <ul class="dropdown-menu" aria-labelledby="countryDropdown">
                    <li>
                      <a href="http://www.thefader.com/home">
                        US
                      </a>
                    </li>
                    <li>
                      <a href="http://www.thefader.com/uk">
                        UK
                      </a>
                    </li>

                    <li>
                      <a href="http://www.thefader.com/ca">
                        CA
                      </a>
                    </li>
                  </ul>
              </div>              
            </li>

            <li>
              <a href="http://www.thefader.com/home">
                US Edition
              </a>
            </li>
            
            <li>
              <a href="http://www.thefader.com/uk">
                UK Edition
              </a>
            </li>

            <li>
              <a href="http://www.thefader.com/ca">
                Canada Edition
              </a>
            </li>

          </ul>

        </div>

      </div>

      <div class='nav_radio_wrap' style="display: none;">
        <div class='nav_radio_controls'>
          <ul><li class='prev'><span></span></li><li class='toggle'><span></span></li><li class='next'><span></span></li></ul>
        </div>
        <div class="icon_wrap radio_wrap ui_control ui_control_element" ui-toggle="faderRadio">
          <div class="icon radio_icon"></div>
          <div class="icon radio_icon_close"></div>
        </div>
      </div>

      
      

      <div class="icon_wrap search_wrap ui_control " ui-toggle="collapsedSearch" ui-toggle-el=".collapsed_search">
        <div class="icon search_icon_sm "></div>
      </div>
      
    </div>
    <!-- FOLLOW OVERLAY desktop -->
    <div class="follow_overlay ui_control_element gutter_left gutter_right" ui-toggle="followOverlay">
      <div class="icon_close"></div>
      <h2 class="mono_heading size_28">Follow the Fader</h2>
      <ul class="follow_links">
        <li class="social twitter"><a class="twitter" target="_blank" href="https://twitter.com/thefader"></a></li>
        <li class="social facebook"><a class="facebook" target="_blank" href="https://www.facebook.com/thefader"></a></li>
        <li class="social youtube"><a class="youtube" target="_blank" href="http://www.youtube.com/user/TheFaderTeam?sub_confirmation=1"></a></li>
        <li class="social pinterest"><a class="pinterest" target="_blank" href="https://www.pinterest.com/thefader/"></a></li>
        <li class="social tumblr"><a class="tumblr" target="_blank" href="http://thefader.tumblr.com/"></a></li>
        <li class="social instagram"><a class="instagram" target="_blank" href="http://instagram.com/thefader"></a></li>
        <li class="social soundcloud"><a class="soundcloud" target="_blank" href="http://soundcloud.com/fadermedia"></a></li>
        <li class="social spotify"><a class="spotify" target="_blank" href="http://open.spotify.com/app/thefader"></a></li>
        <li class="social vsco"><a class="vsco" target="_blank" href="http://thefader.vsco.co/grid/1"></a></li>
        <li class="social google"><a class="google" target="_blank" href="http://plus.google.com/+TheFADER"></a></li>
        <li class="social RSS"><a class="rss" target="_blank" href="http://feeds.feedburner.com/TheFaderMagazine/"></a></li>
      </ul>
    </div>
    <div class="collapsed_search ui_control_element gutter_left " ui-toggle="collapsedSearch" >
      <div class="icon search_icon"></div>
      <form action='/search' method='GET' name='search_form_small' id='search_form_small' class="gutter_left" autocomplete="off" data-search='true'>
  <input type='text' name='query' value='' placeholder="" id=''>
</form>

      <div class='right_text'>
        <span class='enter_to_search'>Press Enter to Search</span>
      </div>
    </div>
  </nav>

  <div class="mobile_nav_wrapper">
    <div class="links_wrapper">
      <ul class="links">
        <li><a class="gutter_left music " href="/music">Music</a></li>
        <li><a class="gutter_left style " href="/style">Style</a></li>
        <li><a class="gutter_left culture " href="/culture">Culture</a></li>
        <li ><a class="gutter_left" href="/fader-tv"><span>Video</span></a></li>
        <li  ><a class="gutter_left" href="/magazine"><span>Magazine</span></a></li>
        <li ><a class="gutter_left" href="/events"><span>Events</span></a></li>
        <li><a class="gutter_left" target="_blank" href="https://shop.thefader.com/"><span>Shop</span></a></li>
        <li>
          <a class="gutter_left" href="http://www.thefader.com/home">
            US Edition
          </a>
        </li>
        <li>
          <a class="gutter_left" href="http://www.thefader.com/uk">
            UK Edition
          </a>
        </li>

        <li>
          <a class="gutter_left" href="http://www.thefader.com/ca">
            Canada Edition
          </a>
        </li>
        
        <!-- <li class="mobile_only ui_control" ui-toggle="faderRadio"><a class="gutter_left" href="#"><span>Fader Radio</span></a></li> -->
        <!-- <li class="follow_mobile accordion mobile_only"><span class="gutter_left"><span>Follow the Fader</span><span class="mobile_only icon_arrow"></span></span> -->
        <!--   <\!-- FOLLOW LINKS LIST MOBILE -\-> -->
        <!--   <ul class="mobile_only mobile_follow"> -->
        <!--     <li><a target="_blank" href="https://twitter.com/thefader">Twitter</a></li> -->
        <!--     <li><a target="_blank" href="https://www.facebook.com/thefader">Facebook</a></li> -->
        <!--     <li><a target="_blank" href="http://www.youtube.com/user/TheFaderTeam">Youtube</a></li> -->
        <!--     <li><a target="_blank" href="https://www.pinterest.com/thefader/">Pinterest</a></li> -->
        <!--     <li><a target="_blank" href="http://thefader.tumblr.com/">Tumblr</a></li> -->
        <!--     <li><a target="_blank" href="http://instagram.com/thefader">Instagram</a></li> -->
        <!--     <li><a target="_blank" href="http://soundcloud.com/fadermedia">Soundcloud</a></li> -->
        <!--     <li><a target="_blank" href="http://open.spotify.com/app/thefader">Spotify</a></li> -->
        <!--     <li><a target="_blank" href="http://thefader.vsco.co/grid/1">VSCO</a></li> -->
        <!--     <li><a target="_blank" href="http://plus.google.com/+TheFADER">Google+</a></li> -->
        <!--     <li><a target="_blank" href="http://feeds.feedburner.com/TheFaderMagazine/">RSS</a></li> -->
        <!-- </ul> -->

        <!-- </li> -->

      </ul>
    </div>
  </div>




<div class="main_content">
  



<style>
  
</style>

<!-- ARTICLE TYPES: super_feature, feature, simple -->

<section class="main article vertical_culture " data-page-type="article" itemscope itemtype="http://schema.org/Article" data-article-id="81238" data-post-model-version="2">


                <!--======= FEATURE and VIDEO =======-->

              <article id="article-81238" class="feature gutter_top feature_article_type ">

                <div class="header_block">


                  <div class="title_block triple_gutter_left triple_gutter_right">
                    <div class="slug culture"><a class="vertical" href="/culture">culture</a> / <a class="category" href="/features">Feature</a>

</div>

                    <h1 itemprop="name" itemprop="headline">This James Baldwin-Inspired Film Links The Past To The Present Like Never Before</h1>

                      <h2 class="deck" itemprop="description">Prompted by the author’s unpublished work, <i>I Am Not Your Negro</i> bridges the fury of 1960’s America to the current moment.</h2>

                    
                    <div class="credits">
                        <div class="author">
    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      By <span itemprop="name" class="credit_name"><a href="/contributor/antwaun-sargent">Antwaun Sargent</a></span>
  </div>


                    </div>

                    <div data-title="This James Baldwin-Inspired Film Links The Past To The Present Like Never Before" id="new_socials_top" class="new_socials contracted  gutter_right new_socials_top_of_article">

  <a href="javascript:$.popupWindow(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.thefader.com%2F2017%2F02%2F02%2Fi-am-not-your-negro-film-essay-james-baldwin%3Futm_source%3Df%26utm_medium%3Dfb%26utm_campaign%3Dshare&#39;, {width: 680});" class="new_social_icon new_social_share_button facebook">
    <img alt="Fdr socialsharing facebook" class="fit_w" src="/assets/FDR_SocialSharing_Facebook-5a7724cbaf130a72b3f6ddab11981e76.png" />
  </a>

  <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.thefader.com%2F2017%2F02%2F02%2Fi-am-not-your-negro-film-essay-james-baldwin%3Futm_source%3Df%26utm_medium%3Dtw%26utm_campaign%3Dshare&amp;text=This James Baldwin-Inspired Film Links The Past To The Present Like Never Before&amp;via=thefader" class="new_social_icon new_social_share_button twitter">
    <img alt="Fdr socialsharing twitter" class="fit_w" src="/assets/FDR_SocialSharing_Twitter-058c2c63c3029ce49f06cfabb452129b.png" />
  </a>


  <a href="mailto:?subject=This James Baldwin-Inspired Film Links The Past To The Present Like Never Before&amp;body=http%3A%2F%2Fwww.thefader.com%2F2017%2F02%2F02%2Fi-am-not-your-negro-film-essay-james-baldwin%3Futm_source%3Df%26utm_medium%3De%26utm_campaign%3Dshare" target="new" class="new_social_icon new_social_share_button email">
    <img alt="Fdr socialsharing email" class="fit_w" src="/assets/FDR_SocialSharing_Email-f43f8715492c5881b21ead6b0c0ca44a.png" />
  </a>

</div>

<div style="clear: both;"></div>

                    
                  </div>
                </div>






    
<div class="content_blocks" itemprop="articleBody">

  

    
  <div id="content_block-114982" class="content_block paragraph image triple_gutter_right triple_gutter_left center_align">
  <div class="content_inner_wrapper">



      <div class="media_wrapper">
          






  <img
     src="http://thefader-res.cloudinary.com/images/w_1440,c_limit,f_auto,q_auto:best/Baldwin-1_ootorq/james-baldwin.jpg"
    srcset="http://thefader-res.cloudinary.com/images/w_220,c_limit,f_auto,q_auto:best/Baldwin-1_ootorq/james-baldwin.jpg 220w,http://thefader-res.cloudinary.com/images/w_300,c_limit,f_auto,q_auto:best/Baldwin-1_ootorq/james-baldwin.jpg 300w,http://thefader-res.cloudinary.com/images/w_400,c_limit,f_auto,q_auto:best/Baldwin-1_ootorq/james-baldwin.jpg 400w,http://thefader-res.cloudinary.com/images/w_600,c_limit,f_auto,q_auto:best/Baldwin-1_ootorq/james-baldwin.jpg 600w,http://thefader-res.cloudinary.com/images/w_750,c_limit,f_auto,q_auto:best/Baldwin-1_ootorq/james-baldwin.jpg 750w,http://thefader-res.cloudinary.com/images/w_840,c_limit,f_auto,q_auto:best/Baldwin-1_ootorq/james-baldwin.jpg 840w,http://thefader-res.cloudinary.com/images/w_960,c_limit,f_auto,q_auto:best/Baldwin-1_ootorq/james-baldwin.jpg 960w,http://thefader-res.cloudinary.com/images/w_1260,c_limit,f_auto,q_auto:best/Baldwin-1_ootorq/james-baldwin.jpg 1260w,http://thefader-res.cloudinary.com/images/w_1800,c_limit,f_auto,q_auto:best/Baldwin-1_ootorq/james-baldwin.jpg 1800w,http://thefader-res.cloudinary.com/images/w_2400,c_limit,f_auto,q_auto:best/Baldwin-1_ootorq/james-baldwin.jpg 2400w,"
     sizes="(max-width: 768px) 100vw, 640px"
     alt="This James Baldwin-Inspired Film Links The Past To The Present Like Never Before"
     />
  


<span class="img_caption">

    <span class="caption">
      James Baldwin
    </span>

  <span class="credit">
    &nbsp;
      Bob Adelman/Magnolia Pictures
    
  </span>

</span>




      </div>
    
  </div>
</div>



    

    
  <div id="content_block-114978" class="content_block paragraph text triple_gutter_right triple_gutter_left center_align">
  <div class="content_inner_wrapper">



      
      <div class="paragraph_wrapper center_align">

          <p>
            On June 30, 1979, acclaimed author James Baldwin, who had years before returned from Paris where he was living in protest, mailed a semi-complete book proposal to his literary agent, Jay Aton. “I’ll confess to you that I am writing this proposal in a somewhat divided state of mind,” wrote Baldwin, before submitting to tell the story of America through the lives of three civil rights figures: Medgar Evers, Malcolm X, and Martin Luther King Jr. “I want these three lives to bang against and reveal each other,” Baldwin wrote of his friends, all of whom were killed before the age of 40 during the 1960s, “as in truth they did use their dreadful journey as a means of instructing the people they loved so much, who betrayed them, and for whom they gave their lives.”
          </p>


          <p>
            Baldwin wrote 30 pages of notes of what was entitled, <i>Remember This House</i>, and never got around to drafting them into a book. A new, timely feature-length documentary, <i><a target="_new" href="https://www.youtube.com/watch?v=rNUYdgIyaPM">I Am Not Your Negro</a></i>, directed by Raoul Peck, artfully imagines what Baldwin might have concluded about his country by measuring it against the lives of three of its most ardent patriots. Using Baldwin’s <i>Remember This House</i> notes, references from previously published books, archival appearances of the author on 1960’s talk shows, redolent stills from Old Westerns and early black cinema, and reportage from photographers like Gordon Parks, Peck constructs a vivid 92-minute narrative that places Evers, X, King, and Baldwin himself, at the axis of American history. 
          </p>


          <p>
            To describe <i>I Am Not Your Negro</i> as a film that indicts white American history of turning black lives into objects of violence for simply asking for equality would be accurate. It would also be true to call it a film about the ways of racism, a critique of how American history has been whitewashed. “I suspect that all of these stories are designed to reassure us that no crime was committed, we made a legend out of a massacre,” Baldwin remarks, in one searing moment, of white supremacy’s pop mythologies. And because Baldwin’s words carry the weight of history, one can suspect that he was also prophetically speaking to the adequate gains black Americans made during slavery and Jim Crow, ones that, nearly four decades later, would help usher America’s first black president in and safely out of the White House. There’s a real sense of progress in the film’s imagery if not an ominous warning in Baldwin’s weathered weariness. 
          </p>


      </div>
      
    
  </div>
</div>



    

    
  <div id="content_block-114985" class="content_block breaker triple_gutter_right triple_gutter_left image">

  
  <div class="media_wrapper">
      






  <img
     src="http://thefader-res.cloudinary.com/images/w_1440,c_limit,f_auto,q_auto:best/baldwin-3_jbulrj/demonstrators-at-an-anti-integration-rally-in-little-rock-arkansas.jpg"
    srcset="http://thefader-res.cloudinary.com/images/w_220,c_limit,f_auto,q_auto:best/baldwin-3_jbulrj/demonstrators-at-an-anti-integration-rally-in-little-rock-arkansas.jpg 220w,http://thefader-res.cloudinary.com/images/w_300,c_limit,f_auto,q_auto:best/baldwin-3_jbulrj/demonstrators-at-an-anti-integration-rally-in-little-rock-arkansas.jpg 300w,http://thefader-res.cloudinary.com/images/w_400,c_limit,f_auto,q_auto:best/baldwin-3_jbulrj/demonstrators-at-an-anti-integration-rally-in-little-rock-arkansas.jpg 400w,http://thefader-res.cloudinary.com/images/w_600,c_limit,f_auto,q_auto:best/baldwin-3_jbulrj/demonstrators-at-an-anti-integration-rally-in-little-rock-arkansas.jpg 600w,http://thefader-res.cloudinary.com/images/w_750,c_limit,f_auto,q_auto:best/baldwin-3_jbulrj/demonstrators-at-an-anti-integration-rally-in-little-rock-arkansas.jpg 750w,http://thefader-res.cloudinary.com/images/w_840,c_limit,f_auto,q_auto:best/baldwin-3_jbulrj/demonstrators-at-an-anti-integration-rally-in-little-rock-arkansas.jpg 840w,http://thefader-res.cloudinary.com/images/w_960,c_limit,f_auto,q_auto:best/baldwin-3_jbulrj/demonstrators-at-an-anti-integration-rally-in-little-rock-arkansas.jpg 960w,http://thefader-res.cloudinary.com/images/w_1260,c_limit,f_auto,q_auto:best/baldwin-3_jbulrj/demonstrators-at-an-anti-integration-rally-in-little-rock-arkansas.jpg 1260w,http://thefader-res.cloudinary.com/images/w_1800,c_limit,f_auto,q_auto:best/baldwin-3_jbulrj/demonstrators-at-an-anti-integration-rally-in-little-rock-arkansas.jpg 1800w,http://thefader-res.cloudinary.com/images/w_2400,c_limit,f_auto,q_auto:best/baldwin-3_jbulrj/demonstrators-at-an-anti-integration-rally-in-little-rock-arkansas.jpg 2400w,"
     sizes="100vw"
     alt="This James Baldwin-Inspired Film Links The Past To The Present Like Never Before"
     />
  


<span class="img_caption">

    <span class="caption">
      Demonstrators at an anti-integration rally in Little Rock, Arkansas.
    </span>

  <span class="credit">
    &nbsp;
      Magnolia Pictures
    
  </span>

</span>




  </div>
</div>



    

    
  <div id="content_block-114980" class="content_block breaker triple_gutter_right triple_gutter_left pull_quote">

  
  <div class="media_wrapper">
    <blockquote class="pull_quote"><i>I Am Not Your Negro</i> renders the past as present; it is a bold chronicle that underlines just how black Americans were unfairly forced into the sticky continuum of history.</blockquote>






  </div>
</div>



    

    
  <div id="content_block-114979" class="content_block paragraph text triple_gutter_right triple_gutter_left center_align">
  <div class="content_inner_wrapper">



      
      <div class="paragraph_wrapper center_align">

          <p>
            Nominated for Best Documentary Feature at this year’s Academy Awards, <i>I Am Not Your Negro</i> focuses on Baldwin’s enduring power, which is to say it is about the fervor of his words. Culled from vintage footage, Baldwin himself speaks through the film. At other points, actor Samuel L. Jackson narrates the author’s prose against a backdrop of contemporary images — from the concrete blocks of New York City to the fiery protests that flooded Ferguson in the wake of Michael Brown’s 2014 death. This is a film that renders the past as present; it is a bold chronicle that underlines just how black Americans were unfairly forced into the sticky continuum of history. It’s artful direction, too, that evokes the millions currently taking to the streets in the name of women’s and immigrant rights against our nation’s darker jingoistic forces. 
          </p>


          <p>
            Born in Harlem in 1924 to a poor family, Baldwin constantly clashed with his stepfather during his formative years. From early on, it was clear that he would have to find a home elsewhere: in his work and in his words. As a Harlem teenage preacher who grew into an openly gay black man — before Stonewall and marriage equality — it is as if Baldwin’s whole life, he sang “my country tis’ of thee” in a staid register. Across his many works, from the novel <i>Giovanni’s Room</i> to his most famous collection of essays, <i>The Fire Next Time</i>, there was no mistaking the song that poured from his mouth. Taking a drag of a cigarette, he would exclaim, as he does throughout the film: “I am an American!” 
          </p>

            <div class="" style="padding-bottom: 20px; margin-top: 20px; text-align: left;">
  <div class="ad ">
    <div style="color: #ccc; font-size: 12px; margin-bottom: 5px;">ADVERTISEMENT</div>
        <div id='div-above-latest-ad-1486493136'>
  <script type='text/javascript'>
    displayAdSlot('div-above-latest-ad-1486493136', 'fader_v3_article_above_latest_300x250', [300, 250]);
  </script>
</div>





  </div>
</div>


          <p>
            In scene after scene, Baldwin shows a capacity to admit that despite the racism that “corroborates <i>their</i> reality,” this too was his country — that “the great western house that I come from is one house and I’m one of the children of that house.” <i>I Am Not Your Negro</i> confirms that James Baldwin loved America in the only way he knew how: in the form of resistance and constant critique. It was a radical love, a black love. 
          </p>


          <p>
            There are moments in <i>I Am Not Your Negro</i> where it feels as if Baldwin is speaking directly to white America in 2017, as if he somehow knew history would continue to condemn its black citizens. “White people are astounded by Birmingham, black people aren’t. They are endlessly demanding to be reassured that Birmingham is really on Mars,” he says, referring to the city that had become a harbor of unrelenting and unimaginable white-on-black violence. In doing so, he unknowingly builds a bridge between then and now. “They don’t want to believe still, less act on the belief, that what is happening in Birmingham is happening all over the country.”
          </p>


      </div>
      
    
  </div>
</div>



    

    
  <div id="content_block-114986" class="content_block breaker triple_gutter_right triple_gutter_left image">

  
  <div class="media_wrapper">
      






  <img
     src="http://thefader-res.cloudinary.com/images/w_1440,c_limit,f_auto,q_auto:best/baldwin-2_iokusr/a-crowd-gathering-at-the-lincoln-memorial-for-the-march-on-washington-1963.jpg"
    srcset="http://thefader-res.cloudinary.com/images/w_220,c_limit,f_auto,q_auto:best/baldwin-2_iokusr/a-crowd-gathering-at-the-lincoln-memorial-for-the-march-on-washington-1963.jpg 220w,http://thefader-res.cloudinary.com/images/w_300,c_limit,f_auto,q_auto:best/baldwin-2_iokusr/a-crowd-gathering-at-the-lincoln-memorial-for-the-march-on-washington-1963.jpg 300w,http://thefader-res.cloudinary.com/images/w_400,c_limit,f_auto,q_auto:best/baldwin-2_iokusr/a-crowd-gathering-at-the-lincoln-memorial-for-the-march-on-washington-1963.jpg 400w,http://thefader-res.cloudinary.com/images/w_600,c_limit,f_auto,q_auto:best/baldwin-2_iokusr/a-crowd-gathering-at-the-lincoln-memorial-for-the-march-on-washington-1963.jpg 600w,http://thefader-res.cloudinary.com/images/w_750,c_limit,f_auto,q_auto:best/baldwin-2_iokusr/a-crowd-gathering-at-the-lincoln-memorial-for-the-march-on-washington-1963.jpg 750w,http://thefader-res.cloudinary.com/images/w_840,c_limit,f_auto,q_auto:best/baldwin-2_iokusr/a-crowd-gathering-at-the-lincoln-memorial-for-the-march-on-washington-1963.jpg 840w,http://thefader-res.cloudinary.com/images/w_960,c_limit,f_auto,q_auto:best/baldwin-2_iokusr/a-crowd-gathering-at-the-lincoln-memorial-for-the-march-on-washington-1963.jpg 960w,http://thefader-res.cloudinary.com/images/w_1260,c_limit,f_auto,q_auto:best/baldwin-2_iokusr/a-crowd-gathering-at-the-lincoln-memorial-for-the-march-on-washington-1963.jpg 1260w,http://thefader-res.cloudinary.com/images/w_1800,c_limit,f_auto,q_auto:best/baldwin-2_iokusr/a-crowd-gathering-at-the-lincoln-memorial-for-the-march-on-washington-1963.jpg 1800w,http://thefader-res.cloudinary.com/images/w_2400,c_limit,f_auto,q_auto:best/baldwin-2_iokusr/a-crowd-gathering-at-the-lincoln-memorial-for-the-march-on-washington-1963.jpg 2400w,"
     sizes="100vw"
     alt="This James Baldwin-Inspired Film Links The Past To The Present Like Never Before"
     />
  


<span class="img_caption">

    <span class="caption">
      A crowd gathering at the Lincoln Memorial for the March on Washington, 1963.
    </span>

  <span class="credit">
    &nbsp;
      Magnolia Pictures
    
  </span>

</span>




  </div>
</div>



    
</div>

<!-- Collection Callout (prev <-> next article in collection) -->

<!-- END COLLECTION CALL OUT -->

<div class="meta_info_block triple_gutter_left triple_gutter_right gutter_top">


  <div class="posted">

    <div id="new_socials_bottom" class="new_socials contracted">

  <a target="new" href="javascript:$.popupWindow(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.thefader.com%2F2017%2F02%2F02%2Fi-am-not-your-negro-film-essay-james-baldwin%3Futm_source%3Df%26utm_medium%3Dfb%26utm_campaign%3Dshare&#39;, {width: 680});" class="new_social_icon new_social_share_button facebook">
    <img alt="Fdr socialsharing facebook" class="fit_w" src="/assets/FDR_SocialSharing_Facebook-5a7724cbaf130a72b3f6ddab11981e76.png" />
  </a>

  <a target="new" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.thefader.com%2F2017%2F02%2F02%2Fi-am-not-your-negro-film-essay-james-baldwin%3Futm_source%3Df%26utm_medium%3Dtw%26utm_campaign%3Dshare&amp;text=This James Baldwin-Inspired Film Links The Past To The Present Like Never Before&amp;via=thefader" class="new_social_icon new_social_share_button twitter">
    <img alt="Fdr socialsharing twitter" class="fit_w" src="/assets/FDR_SocialSharing_Twitter-058c2c63c3029ce49f06cfabb452129b.png" />
  </a>


  <a href="mailto:?subject=This James Baldwin-Inspired Film Links The Past To The Present Like Never Before&amp;body=http%3A%2F%2Fwww.thefader.com%2F2017%2F02%2F02%2Fi-am-not-your-negro-film-essay-james-baldwin%3Futm_source%3Df%26utm_medium%3De%26utm_campaign%3Dshare" target="new" class="new_social_icon new_social_share_button email">
    <img alt="Fdr socialsharing email" class="fit_w" src="/assets/FDR_SocialSharing_Email-f43f8715492c5881b21ead6b0c0ca44a.png" />
  </a>

</div>

<div style="clear: both;"></div>


    <div style="margin-top: 10px;">
      February 02, 2017
    </div>
    
  </div>
  
      <div class="meta_tags">
            <a href="/tag/civil-rights-movement">civil rights movement, </a>
            <a href="/tag/james-baldwin">james baldwin, </a>
            <a href="/tag/politics">Politics</a>
      </div>

    
</div>



    <button class="read-full-story-button">Read full story</button>
  
  </article>

      

    <section class="ad full_width_ad banner_ad row" style="background: #f3f3f3;">
      <div class="ad_outer_wrapper">
        <div class="ad_inner_wrapper">
          <div id='div-breaker-above-the-fold-ad-1486493136'>
  <script type='text/javascript'>
    displayAdSlot('div-breaker-above-the-fold-ad-1486493136', 'fader_v3_article_breaker_above_the_fold_728_90', [728, 90]);
  </script>
</div>

        </div>
      </div>
    </section>

    <section class="popular_posts row" style="background: #f5db00;">
  <div class="">

    <div class="row gutter_left gutter_right" style="margin-top: 20px;">

      <div class="updates_form breaker_updates_form" style="padding-bottom: 20px;">
        <form id="updates">

          <h3 class="mono_heading size_28" style="color: #000; text-decoration: none;">Come through for today’s top stories</h3>

          <div class="signup">
            <input type="text" class="email" placeholder="Email address" name="email" style="background: #fff;"/>
            <input type="submit" class="submit border_btn" value="I'm in" style="">
          </div>

          <input type="hidden" id="events" name="events" value="events">

            <input type="hidden" id="signup_location" name="signup_location" value="email_breaker_form">

        </form>
      </div>

    </div>

  </div>
</section>

    <div class="article_trending">
      
  <section class="popular_posts row">
    <div class="gutter_top gutter_btm">
      <h3 class="mono_heading size_28">Trending</h3>




        <div class="row gutter_left" style="margin-bottom: 20px;">



                <div class="card popular_post vertical culture gutter_right">
    <div class="card_inner_wrapper">
      <div class="top">
	      <span class="card_slug culture"><a href="/culture">culture</a> / <a href="/news">News</a></span>
      </div>
      <div class="bottom card_info_wrapper">
	      <a href="/2016/07/29/skit-that-killed-chappelles-show" class="permalink">
	        <div class="card_info">
	          <h4 class="card_headline">On The Skit That “Killed” <i>Chappelle’s Show</i></h4>
	        </div>
	    <div class="card_media">

        <img class="photo fit_w"
          src="http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_373,w_500,x_0,y_0/w_200,c_limit,f_auto,q_auto:best/2016-07-29_15_18_49_uyni2b/2016-07-29_15_18_49_uyni2b.gif"
          srcset="http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_373,w_500,x_0,y_0/w_220,c_limit,f_auto,q_auto:best/2016-07-29_15_18_49_uyni2b/skit-that-killed-chappelles-show.gif 220w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_373,w_500,x_0,y_0/w_300,c_limit,f_auto,q_auto:best/2016-07-29_15_18_49_uyni2b/skit-that-killed-chappelles-show.gif 300w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_373,w_500,x_0,y_0/w_400,c_limit,f_auto,q_auto:best/2016-07-29_15_18_49_uyni2b/skit-that-killed-chappelles-show.gif 400w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_373,w_500,x_0,y_0/w_600,c_limit,f_auto,q_auto:best/2016-07-29_15_18_49_uyni2b/skit-that-killed-chappelles-show.gif 600w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_373,w_500,x_0,y_0/w_750,c_limit,f_auto,q_auto:best/2016-07-29_15_18_49_uyni2b/skit-that-killed-chappelles-show.gif 750w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_373,w_500,x_0,y_0/w_840,c_limit,f_auto,q_auto:best/2016-07-29_15_18_49_uyni2b/skit-that-killed-chappelles-show.gif 840w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_373,w_500,x_0,y_0/w_960,c_limit,f_auto,q_auto:best/2016-07-29_15_18_49_uyni2b/skit-that-killed-chappelles-show.gif 960w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_373,w_500,x_0,y_0/w_1260,c_limit,f_auto,q_auto:best/2016-07-29_15_18_49_uyni2b/skit-that-killed-chappelles-show.gif 1260w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_373,w_500,x_0,y_0/w_1800,c_limit,f_auto,q_auto:best/2016-07-29_15_18_49_uyni2b/skit-that-killed-chappelles-show.gif 1800w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_373,w_500,x_0,y_0/w_2400,c_limit,f_auto,q_auto:best/2016-07-29_15_18_49_uyni2b/skit-that-killed-chappelles-show.gif 2400w,"
          sizes="300px"
          alt="On The Skit That “Killed” Chappelle’s Show"
        />
              
	    </div>
	</a>
      </div>
    </div>
  </div>



            


                <div class="card popular_post vertical culture gutter_right">
    <div class="card_inner_wrapper">
      <div class="top">
	      <span class="card_slug culture"><a href="/culture">culture</a> / <a href="/news">News</a></span>
      </div>
      <div class="bottom card_info_wrapper">
	      <a href="/2017/02/07/barack-obama-richard-branson-trip" class="permalink">
	        <div class="card_info">
	          <h4 class="card_headline">Barack Obama Had The Best Time On Holiday In The British Virigin Islands</h4>
	        </div>
	    <div class="card_media">

        <img class="photo fit_w"
          src="http://thefader-res.cloudinary.com/images/w_200,c_limit,f_auto,q_auto:best/barack-obama-virgin-islands-holiday_pa9rr2/barack-obama-virgin-islands-holiday_pa9rr2.jpg"
          srcset="http://thefader-res.cloudinary.com/images/w_220,c_limit,f_auto,q_auto:best/barack-obama-virgin-islands-holiday_pa9rr2/barack-obama-richard-branson-trip.jpg 220w,http://thefader-res.cloudinary.com/images/w_300,c_limit,f_auto,q_auto:best/barack-obama-virgin-islands-holiday_pa9rr2/barack-obama-richard-branson-trip.jpg 300w,http://thefader-res.cloudinary.com/images/w_400,c_limit,f_auto,q_auto:best/barack-obama-virgin-islands-holiday_pa9rr2/barack-obama-richard-branson-trip.jpg 400w,http://thefader-res.cloudinary.com/images/w_600,c_limit,f_auto,q_auto:best/barack-obama-virgin-islands-holiday_pa9rr2/barack-obama-richard-branson-trip.jpg 600w,http://thefader-res.cloudinary.com/images/w_750,c_limit,f_auto,q_auto:best/barack-obama-virgin-islands-holiday_pa9rr2/barack-obama-richard-branson-trip.jpg 750w,http://thefader-res.cloudinary.com/images/w_840,c_limit,f_auto,q_auto:best/barack-obama-virgin-islands-holiday_pa9rr2/barack-obama-richard-branson-trip.jpg 840w,http://thefader-res.cloudinary.com/images/w_960,c_limit,f_auto,q_auto:best/barack-obama-virgin-islands-holiday_pa9rr2/barack-obama-richard-branson-trip.jpg 960w,http://thefader-res.cloudinary.com/images/w_1260,c_limit,f_auto,q_auto:best/barack-obama-virgin-islands-holiday_pa9rr2/barack-obama-richard-branson-trip.jpg 1260w,http://thefader-res.cloudinary.com/images/w_1800,c_limit,f_auto,q_auto:best/barack-obama-virgin-islands-holiday_pa9rr2/barack-obama-richard-branson-trip.jpg 1800w,http://thefader-res.cloudinary.com/images/w_2400,c_limit,f_auto,q_auto:best/barack-obama-virgin-islands-holiday_pa9rr2/barack-obama-richard-branson-trip.jpg 2400w,"
          sizes="300px"
          alt="Barack Obama Had The Best Time On Holiday In The British Virigin Islands"
        />
              
	    </div>
	</a>
      </div>
    </div>
  </div>



            


                <div class="card popular_post vertical music gutter_right">
    <div class="card_inner_wrapper">
      <div class="top">
	      <span class="card_slug music"><a href="/music">music</a> / <a href="/audio">Audio</a></span>
      </div>
      <div class="bottom card_info_wrapper">
	      <a href="/2017/02/05/drake-wizkid-hush-up-the-silence" class="permalink">
	        <div class="card_info">
	          <h4 class="card_headline">Listen To Drake And Wizkid Reunite For “Hush Up The Silence” </h4>
	        </div>
	    <div class="card_media">

        <img class="photo fit_w"
          src="http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_1188,w_948,x_0,y_0/w_200,c_limit,f_auto,q_auto:best/Screen_Shot_2017-02-05_at_8.01.27_PM_unrnz4/Screen_Shot_2017-02-05_at_8.01.27_PM_unrnz4.jpg"
          srcset="http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_1188,w_948,x_0,y_0/w_220,c_limit,f_auto,q_auto:best/Screen_Shot_2017-02-05_at_8.01.27_PM_unrnz4/drake-wizkid-hush-up-the-silence.jpg 220w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_1188,w_948,x_0,y_0/w_300,c_limit,f_auto,q_auto:best/Screen_Shot_2017-02-05_at_8.01.27_PM_unrnz4/drake-wizkid-hush-up-the-silence.jpg 300w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_1188,w_948,x_0,y_0/w_400,c_limit,f_auto,q_auto:best/Screen_Shot_2017-02-05_at_8.01.27_PM_unrnz4/drake-wizkid-hush-up-the-silence.jpg 400w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_1188,w_948,x_0,y_0/w_600,c_limit,f_auto,q_auto:best/Screen_Shot_2017-02-05_at_8.01.27_PM_unrnz4/drake-wizkid-hush-up-the-silence.jpg 600w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_1188,w_948,x_0,y_0/w_750,c_limit,f_auto,q_auto:best/Screen_Shot_2017-02-05_at_8.01.27_PM_unrnz4/drake-wizkid-hush-up-the-silence.jpg 750w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_1188,w_948,x_0,y_0/w_840,c_limit,f_auto,q_auto:best/Screen_Shot_2017-02-05_at_8.01.27_PM_unrnz4/drake-wizkid-hush-up-the-silence.jpg 840w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_1188,w_948,x_0,y_0/w_960,c_limit,f_auto,q_auto:best/Screen_Shot_2017-02-05_at_8.01.27_PM_unrnz4/drake-wizkid-hush-up-the-silence.jpg 960w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_1188,w_948,x_0,y_0/w_1260,c_limit,f_auto,q_auto:best/Screen_Shot_2017-02-05_at_8.01.27_PM_unrnz4/drake-wizkid-hush-up-the-silence.jpg 1260w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_1188,w_948,x_0,y_0/w_1800,c_limit,f_auto,q_auto:best/Screen_Shot_2017-02-05_at_8.01.27_PM_unrnz4/drake-wizkid-hush-up-the-silence.jpg 1800w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_1188,w_948,x_0,y_0/w_2400,c_limit,f_auto,q_auto:best/Screen_Shot_2017-02-05_at_8.01.27_PM_unrnz4/drake-wizkid-hush-up-the-silence.jpg 2400w,"
          sizes="300px"
          alt="Listen To Drake And Wizkid Reunite For “Hush Up The Silence” "
        />
              
	    </div>
	</a>
      </div>
    </div>
  </div>



            


                <div class="card popular_post vertical music gutter_right">
    <div class="card_inner_wrapper">
      <div class="top">
	      <span class="card_slug music"><a href="/music">music</a> / <a href="/video">Video</a></span>
      </div>
      <div class="bottom card_info_wrapper">
	      <a href="/2017/01/19/chance-the-rapper-optimisticchallenge-video" class="permalink">
	        <div class="card_info">
	          <h4 class="card_headline">Watch Chance The Rapper And Friends Help Blow The #OptimisticChallenge Up</h4>
	        </div>
	    <div class="card_media">

        <img class="photo fit_w"
          src="http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_606,w_1014,x_10,y_6/w_200,c_limit,f_auto,q_auto:best/Screen_Shot_2017-01-19_at_6.57.32_PM_dvdlxv/Screen_Shot_2017-01-19_at_6.57.32_PM_dvdlxv.jpg"
          srcset="http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_606,w_1014,x_10,y_6/w_220,c_limit,f_auto,q_auto:best/Screen_Shot_2017-01-19_at_6.57.32_PM_dvdlxv/chance-the-rapper-optimisticchallenge-video.jpg 220w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_606,w_1014,x_10,y_6/w_300,c_limit,f_auto,q_auto:best/Screen_Shot_2017-01-19_at_6.57.32_PM_dvdlxv/chance-the-rapper-optimisticchallenge-video.jpg 300w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_606,w_1014,x_10,y_6/w_400,c_limit,f_auto,q_auto:best/Screen_Shot_2017-01-19_at_6.57.32_PM_dvdlxv/chance-the-rapper-optimisticchallenge-video.jpg 400w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_606,w_1014,x_10,y_6/w_600,c_limit,f_auto,q_auto:best/Screen_Shot_2017-01-19_at_6.57.32_PM_dvdlxv/chance-the-rapper-optimisticchallenge-video.jpg 600w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_606,w_1014,x_10,y_6/w_750,c_limit,f_auto,q_auto:best/Screen_Shot_2017-01-19_at_6.57.32_PM_dvdlxv/chance-the-rapper-optimisticchallenge-video.jpg 750w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_606,w_1014,x_10,y_6/w_840,c_limit,f_auto,q_auto:best/Screen_Shot_2017-01-19_at_6.57.32_PM_dvdlxv/chance-the-rapper-optimisticchallenge-video.jpg 840w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_606,w_1014,x_10,y_6/w_960,c_limit,f_auto,q_auto:best/Screen_Shot_2017-01-19_at_6.57.32_PM_dvdlxv/chance-the-rapper-optimisticchallenge-video.jpg 960w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_606,w_1014,x_10,y_6/w_1260,c_limit,f_auto,q_auto:best/Screen_Shot_2017-01-19_at_6.57.32_PM_dvdlxv/chance-the-rapper-optimisticchallenge-video.jpg 1260w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_606,w_1014,x_10,y_6/w_1800,c_limit,f_auto,q_auto:best/Screen_Shot_2017-01-19_at_6.57.32_PM_dvdlxv/chance-the-rapper-optimisticchallenge-video.jpg 1800w,http://thefader-res.cloudinary.com/images/c_limit,w_1024/c_crop,h_606,w_1014,x_10,y_6/w_2400,c_limit,f_auto,q_auto:best/Screen_Shot_2017-01-19_at_6.57.32_PM_dvdlxv/chance-the-rapper-optimisticchallenge-video.jpg 2400w,"
          sizes="300px"
          alt="Watch Chance The Rapper And Friends Help Blow The #OptimisticChallenge Up"
        />
              
	    </div>
	</a>
      </div>
    </div>
  </div>



            


                <div class="card popular_post vertical music gutter_right">
    <div class="card_inner_wrapper">
      <div class="top">
	      <span class="card_slug music"><a href="/music">music</a> / <a href="/news">News</a></span>
      </div>
      <div class="bottom card_info_wrapper">
	      <a href="/2017/02/06/homeshake-interview-fresh-air-peter-sagar" class="permalink">
	        <div class="card_info">
	          <h4 class="card_headline">How Homeshake Perfected Relaxed R&B While Pissing Off Neo-Nazis</h4>
	        </div>
	    <div class="card_media">

        <img class="photo fit_w"
          src="http://thefader-res.cloudinary.com/images/w_200,c_limit,f_auto,q_auto:best/cq0kfb_lwbzan/cq0kfb_lwbzan.jpg"
          srcset="http://thefader-res.cloudinary.com/images/w_220,c_limit,f_auto,q_auto:best/cq0kfb_lwbzan/homeshake-interview-fresh-air-peter-sagar.jpg 220w,http://thefader-res.cloudinary.com/images/w_300,c_limit,f_auto,q_auto:best/cq0kfb_lwbzan/homeshake-interview-fresh-air-peter-sagar.jpg 300w,http://thefader-res.cloudinary.com/images/w_400,c_limit,f_auto,q_auto:best/cq0kfb_lwbzan/homeshake-interview-fresh-air-peter-sagar.jpg 400w,http://thefader-res.cloudinary.com/images/w_600,c_limit,f_auto,q_auto:best/cq0kfb_lwbzan/homeshake-interview-fresh-air-peter-sagar.jpg 600w,http://thefader-res.cloudinary.com/images/w_750,c_limit,f_auto,q_auto:best/cq0kfb_lwbzan/homeshake-interview-fresh-air-peter-sagar.jpg 750w,http://thefader-res.cloudinary.com/images/w_840,c_limit,f_auto,q_auto:best/cq0kfb_lwbzan/homeshake-interview-fresh-air-peter-sagar.jpg 840w,http://thefader-res.cloudinary.com/images/w_960,c_limit,f_auto,q_auto:best/cq0kfb_lwbzan/homeshake-interview-fresh-air-peter-sagar.jpg 960w,http://thefader-res.cloudinary.com/images/w_1260,c_limit,f_auto,q_auto:best/cq0kfb_lwbzan/homeshake-interview-fresh-air-peter-sagar.jpg 1260w,http://thefader-res.cloudinary.com/images/w_1800,c_limit,f_auto,q_auto:best/cq0kfb_lwbzan/homeshake-interview-fresh-air-peter-sagar.jpg 1800w,http://thefader-res.cloudinary.com/images/w_2400,c_limit,f_auto,q_auto:best/cq0kfb_lwbzan/homeshake-interview-fresh-air-peter-sagar.jpg 2400w,"
          sizes="300px"
          alt="How Homeshake Perfected Relaxed R&amp;B While Pissing Off Neo-Nazis"
        />
              
	    </div>
	</a>
      </div>
    </div>
  </div>



            

        </div>
        

    </div>
  </section>


    </div>






  <!-- fullscreen wrapper -->
  <div class="fullscreen_wrapper">
    <div class="fullscreen_header_block">
      <div class="slug culture double_gutter_left gutter_top"><a class="vertical" href="/culture">culture</a> / <a class="category" href="/Feature">Feature</a></div>
      <span class="title gutter_left_gutter_right gutter_top">This James Baldwin-Inspired Film Links The Past To The Present Like Never Before</span>
      <div class="close gutter_right gutter_top"><span class="icon_close"></span></div>
    </div>
    <div class="fullscreen_slideshow_wrapper triple_gutter_left triple_gutter_right gutter_top gutter_btm"></div>
  </div>


  <div id="emberapp"></div>

  <div data-react-class="InfiniteScroll" data-react-props="{&quot;isMobile&quot;:false}"></div>


  
  <footer class="gutter_right gutter_left">
  <div class="footer_top_row">
    <a class="logo_wrapper" href="/home"> <div class="footer_logo"></div></a>
    <div class="footer_links gutter_left">
      <ul class="footer_page_links">
        <li><a href="/contact">Contact</a></li>
        <li><a target="_blank" href="http://advertising.thefader.com/">Advertising</a></li>
        <li><a href="/terms-of-use">Terms of Use</a></li>
        <li><a href="/privacy-policy">Privacy Policy</a></li>
        <li><a target="_blank" href="http://www.faderlabel.com">Fader Label</a></li>
      </ul>
      <ul class="footer_social_links">
        <li><a target="_blank" href="https://twitter.com/thefader">Twitter</a></li>
        <li><a target="_blank" href="https://www.facebook.com/thefader">Facebook</a></li>
        <li><a target="_blank" href="http://plus.google.com/+TheFADER">Google+</a></li>
        <li><a target="_blank" href="https://www.youtube.com/user/TheFaderTeam?sub_confirmation=1">Youtube</a></li>
        <li><a target="_blank" href="http://thefader.tumblr.com">Tumblr</a></li>
        <li><a target="_blank" href="https://www.instagram.com/thefader/">Instagram</a></li>
        <li><a target="_blank" href="https://itunes.apple.com/us/curator/the-fader/id999961432">Apple Music</a></li>
        <li><a target="_blank" href="http://soundcloud.com/fadermedia">Soundcloud</a></li>
        <li><a target="_blank" href="https://open.spotify.com/user/thefader">Spotify</a></li>
        <li><a target="_blank" href="/feed.rss">RSS</a></li>
        
      </ul>
    </div>
  </div>

  <div class="footer_content">
    <div class="current_issue">
      <div class="wrapper">
        <a href="/magazine" class="header mono_heading size_21">Magazine</a>
        <div class="issue_info gutter_left">
          <div class="issue_number_wrapper">
            <a href="/magazine/107">
              <div class="issue_number_sm" style="color: 000000; border:2px solid 000000">107</div>
            </a>
          </div>
          
          <a href="/magazine/107" class="issue_text_wrapper">
            <div class="issue_date">Dec/Jan 2017</div>
            <div class="issue_title">The Faith Issue</div>
          </a>
        </div>
      </div>
      <a href="/magazine/107" class="issue_cover">


        <img class="fit_w"
             srcset="http://thefader-res.cloudinary.com/images/w_220,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 220w,http://thefader-res.cloudinary.com/images/w_300,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 300w,http://thefader-res.cloudinary.com/images/w_400,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 400w,http://thefader-res.cloudinary.com/images/w_600,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 600w,http://thefader-res.cloudinary.com/images/w_750,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 750w,http://thefader-res.cloudinary.com/images/w_840,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 840w,http://thefader-res.cloudinary.com/images/w_960,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 960w,http://thefader-res.cloudinary.com/images/w_1260,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 1260w,http://thefader-res.cloudinary.com/images/w_1800,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 1800w,http://thefader-res.cloudinary.com/images/w_2400,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg 2400w,"
             sizes="320px"
             src="http://thefader-res.cloudinary.com/images/w_320,c_limit,f_auto,q_auto:best/g1amguwpkcnpkwt4vww1/107.jpg"
             alt=""
             />
        
      </a>
      <a class="subscribe_button border_btn white" href="http://shop.thefader.com/collections/subscriptions" target="_blank">Subscribe</a>
    </div>

    <div class="updates_form">
      <form id="updates">
        <div class="header mono_heading size_21">
          Updates
        </div>
        <div class="options">
          <!-- <input type="checkbox" id="daily" name="daily" value="daily" checked>
               <label for="daily"><span></span>Daily</label> -->
          <!-- <input type="checkbox" id="events" name="events" value="events" checked>
               <label for="events"><span></span>Events</label> -->
        </div>
        <div class="signup">
          <input type="text" class="email" placeholder="Email address" name="email" />
          <!-- <span class="first_name"><input type="text" class="first_name" placeholder="First Name" name="first" /></span>
               <span class="last_name"><input type="text" class="last_name" placeholder="Last Name" name="last" /></span>
               <span class="zipcode"><input type="text" class="zipcode" placeholder="Zip/Postal Code" name="zipcode" /></span> -->
          <!-- <p>
               To get invites for parties near where you live, make sure to add your Zip/Postal Code.
               </p> -->
          <input type="hidden" id="signup_location" name="signup_location" value="email_footer_form">
          <input type="submit" class="submit border_btn white" value="Sign Up" >
        </div>
      </form>
    </div>

  </div>
  
  <div class="credits">
    <div class="fader_copyright">©2017  The Fader, Inc. All rights reserved.</div>
    <div class="ws_credit">
      <a href="http://www.wondersauce.com" target="_blank">
        <div class="ws_logo"></div>
        <span>Site By Wondersauce</span>
      </a>
    </div>
</footer>

  <div class="overlay"></div>
</div>




<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
  _qevents.push( { qacct:"p-579gYVoxaB70s"} );
</script>
<noscript>
  <div style="display: none;">
    <img src="http://pixel.quantserve.com/pixel/p-test123.gif" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Begin comScore Tag -->
<script>
 var _comscore = _comscore || [];
 _comscore.push({ c1: "2", c2: "16442793" });
 (function() {
   var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
   s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
   el.parentNode.insertBefore(s, el);
 })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16442793&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!--     <script type="text/javascript"> -->
<!-- setTimeout(function(){var a=document.createElement("script"); -->
<!-- var b=document.getElementsByTagName("script")[0]; -->
<!-- a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0025/8418.js?"+Math.floor(new Date().getTime()/3600000); -->
<!-- a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); -->
<!-- </script> -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="thefader.com"></div>
</div>
<script>
 (function(s, p, d) {
   var h=d.location.protocol, i=p+"-"+s,
       e=d.getElementById(i), r=d.getElementById(p+"-root"),
       u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        :"static."+p+".com";
   if (e) return;
   e = d.createElement(s); e.id = i; e.async = true;
   e.src = h+"//"+u+"/p.js"; r.appendChild(e);
 })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->

<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1010l4BX']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>

<!-- new neilson code -->

<script type="text/JavaScript">
var _nolggGlobalParams = {sfcode : "dcr",apid : "P89B5263F-4A31-47D1-A3C9-0262AE2EF037",
apn : "thefader.com"};
var assetidRnd = Math.round(1000000 * Math.random());
var gg1 = NOLCMB.getInstance(_nolggGlobalParams);
gg1.ggInitialize(_nolggGlobalParams);
var staticmeta = {
type:"static",
assetid:assetidRnd,
section:"culture", //Reporting name associated to each section
segA:"", 
segB:"",
segC:""};
gg1.ggPM("staticstart",staticmeta);
</script>

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/thefader/v0/keywee.min.js" type="text/javascript" async></script>

<ins class="AdSense" style="display: block; position:absolute; top: -1px; height: 1px;"></ins>

<!-- Hotjar Tracking Code for http://www.thefader.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:230774,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script>
  !function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
  a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
  t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
  s.parentNode.insertBefore(t,s))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','nv3j0');
  twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->


    <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" data-pin-hover="true" async></script>


    </div>

  </body>
</html>
