<!DOCTYPE html>
<!--[if IE 8 ]> <html lang="en" class="ie8 lte8 lte9 lte10">    <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="ie9 lte9 lte10">    <![endif]-->
<!--[if (gt IE 9)]><!--><html lang="en"><!--<![endif]-->
<!--[if !IE]><!--><html lang="en"><!--<![endif]-->
  <head>
    <title>Jawn might be in the dictionary soon but it’s always been official to Philly  | The FADER</title>

    <link rel="stylesheet" media="all" href="/assets/application-d11a9f44843cadbd8d5a6bf839ea055c325a6875a92ae72f7232101c9eaffda3.css" />

      <base href="/">
      <script src="/assets/application_article_desktop-48c50620667f2fd864149d7502a3f21e9cc7eb90a747a994253c71755ba0d4e0.js"></script>

    <script async src="https://www.google-analytics.com/analytics.js"></script>
    <script src="/packs/ga_autotrack-726076ee6674e0c2e9db.js" async="async"></script>

    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="s/N+bIit5yDHQUrgfOj7KERtl+MbmzguvN9d04PijLIzyssSsnWT3z5k7FHaP6Csyjb5KAyxqAJGuEJSxMeneg==" />

    <meta name="viewport" content="initial-scale=1, maximum-scale=1">
    <meta name="msvalidate.01" content="CFDCCD68D11A9B3C2CE7EE854D821682" />

    <link rel="apple-touch-icon" href="/assets/apple-touch-icon-92c4359df9d4751a3cecb73ad563e741612d9ba66db5ac3990dc01102f891712.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/apple-touch-iphone6-88e2f4152e3eae0437539250e2b434643b3124517b9c09bf9797c8cc7c3c1282.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/apple-touch-ipad2_mini-c99e08f3604fc9ba6a1ea47c3faac77a572ff1a14ffeae68e7a35c0b49e8dafb.png"/>
    <link rel="apple-touch-startup-image" href="/assets/apple-touch-icon-92c4359df9d4751a3cecb73ad563e741612d9ba66db5ac3990dc01102f891712.png"/>

    <script type='text/javascript'>
 googletag = googletag || {};
 var googletag = googletag;
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') + 
              '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {


  
  
  
  
  
  
  
  

  // Infinite scroll requires SRA
  googletag.pubads().enableSingleRequest();

  // Disable initial load, we will use refresh() to fetch ads.
  // Calling this function means that display() calls just
  // register the slot as ready, but do not fetch ads for it.
  googletag.pubads().disableInitialLoad();

  googletag.enableServices();
});
</script>

<!-- Google Analytics -->
<!-- 
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 // Creates an adblock detection plugin.
 ga('provide', 'adblockTracker', function(tracker, opts) {
   var ad = document.createElement('ins');
   ad.className = 'AdSense';
   ad.style.display = 'block';
   ad.style.position = 'absolute';
   ad.style.top = '-1px';
   ad.style.height = '1px';
   document.body.appendChild(ad);
   tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
   document.body.removeChild(ad);
 });
 
 ga('create', 'UA-272695-2', 'auto');
 ga('require', 'adblockTracker', {dimensionIndex: '4'});

 if (window.location.pathname === "home") {
   ga('set', 'page', '/');
 }

 ga('send', 'pageview');
</script>
-->

<!-- Quantcast Tag, part 1 --> 
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
               + ".quantserve.com/quant.js";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);  
  })();
</script>

<!--  <script src="//load.sumome.com/" data-sumo-site-id="5b333e0665485bc04e07c4bd8cdf35469749a8b11e1fdea694f1113eedd77007" async="async"></script> -->

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>

<script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>

<script aysnc src="//www.youtube.com/iframe_api"></script>

<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                                             n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
   n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                          document,'script','https://connect.facebook.net/en_US/fbevents.js');

 fbq('init', '974085915995561');
 fbq('track', "PageView");
 fbq('track', 'ViewContent');

</script>
<noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=974085915995561&ev=PageView&noscript=1"
          /></noscript>
<!-- End Facebook Pixel Code -->

<!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
                          for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
                        mixpanel.init("cfc6505fc462d0adf258123670dd988c");</script><!-- end Mixpanel -->

<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=59a70b6187742800112259c2&product=social-ab' async='async'></script>

<script type="text/javascript">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</script>


      



    <link rel="canonical" href="http://www.thefader.com/2017/10/10/jawn-merriam-webster-dictionary-philly" />

      <link rel="amphtml" href="https://www.thefader.com/2017/10/10/jawn-merriam-webster-dictionary-philly/amp" />

    
  <meta name="description" content="The word’s been a Philadelphia gem for generations, and I worry that it’ll go the way of “bling” or “fleek.”"/>
<meta itemprop="url" content="http://www.thefader.com/2017/10/10/jawn-merriam-webster-dictionary-philly" />

<meta property="og:site_name" content="The FADER"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Jawn might be in the dictionary soon but it’s always been official to Philly "/>

<meta itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="The FADER">
</meta>

<meta itemprop="description" property="og:description" content="The word’s been a Philadelphia gem for generations, and I worry that it’ll go the way of “bling” or “fleek.”"/>

<meta property="og:url" content="http://www.thefader.com/2017/10/10/jawn-merriam-webster-dictionary-philly" />





  <meta property="og:image" content="http://thefader-res.cloudinary.com/private_images/c_limit,w_1024/c_crop,h_526,w_1010,x_12,y_98,f_auto,q_auto:eco/Screen_Shot_2017-10-10_at_4.22.20_PM_mquumq/Screen_Shot_2017-10-10_at_4.22.20_PM_mquumq.jpg"/>
  <meta property="og:image:width" content="1010" />
  <meta property="og:image:height" content="526" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@thefader" />
<meta property="twitter:title" content="Jawn might be in the dictionary soon but it’s always been official to Philly " />
<meta property="twitter:description" content="The word’s been a Philadelphia gem for generations, and I worry that it’ll go the way of “bling” or “fleek.”" />

    <meta property="twitter:image" content="http://thefader-res.cloudinary.com/private_images/c_limit,w_1024/c_crop,h_526,w_1010,x_12,y_98,f_auto,q_auto:eco/Screen_Shot_2017-10-10_at_4.22.20_PM_mquumq/Screen_Shot_2017-10-10_at_4.22.20_PM_mquumq.jpg"/>

<meta property="twitter:url" content="http://www.thefader.com/2017/10/10/jawn-merriam-webster-dictionary-philly" />

<meta name='parsely-metadata' content='{&quot;post_id&quot;:87603}' />

<script type="application/ld+json">
  {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"http://www.thefader.com/2017/10/10/jawn-merriam-webster-dictionary-philly"
    },
  "headline": "Jawn might be in the dictionary soon but it’s always been official to Philly ",
  "url": "http://www.thefader.com/2017/10/10/jawn-merriam-webster-dictionary-philly",
  "image": "http://thefader-res.cloudinary.com/private_images/w_640,c_limit,f_auto,q_auto:eco/Screen_Shot_2017-10-10_at_4.22.20_PM_mquumq/jawn-merriam-webster-dictionary-philly.jpg",
  "thumbnailUrl": "http://thefader-res.cloudinary.com/private_images/w_640,c_limit,f_auto,q_auto:eco/Screen_Shot_2017-10-10_at_4.22.20_PM_mquumq/jawn-merriam-webster-dictionary-philly.jpg",
  "dateCreated": "2017-10-10T21:26:01Z",
  "articleSection": "Culture",
  "creator": "Lakin Starling",
  "keywords": [],
  "author": {
    "@type": "Person",
    "name": "Lakin Starling"
  },
"datePublished": "2017-10-10T21:26:01Z",
"dateModified": "2017-10-11T20:04:52Z",
"publisher": {
      "@type": "Organization",
      "name": "The FADER",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.thefader.com/assets/Fader_192x60-0bd22b53934f61a7ed7927114b787582d4689c5471b55111ab9139da93ac6eb8.png",
        "width": "192",
        "height": "60"
      }
}
}
</script>




  <script>
   var nextPostIds = [87643,87318,87638,87632,87626,87627,87605,87604,87524,87594,87593];
   var recommendedPosts = null
  </script>



      <link rel="stylesheet" media="all" href="/assets/max_width_override-b16e257bdcc41d34b78299b1581c879f545df70bc356776916dcedd9187a9584.css" />

    <meta property="fb:app_id" content="958226167632202" />
    <meta property="fb:pages" content="6815651902" />

  </head>
  <body class="united_states">

    <script type="text/javascript" src="http://secure-dcr.imrworldwide.com/novms/js/2/ggcmb500.js"></script>


    <div class="main_wrapper" id='main_wrapper'>
      <!-- HEADER -->

  <!-- NEED TO CHECK IF WE ARE ON THE HOMEPAGE, if not, no war story -->
  <nav class="full">

    <!-- only include war story/expanded nav if it is NOT a mobile device -->


        <div class="expanded">
            <div class="ad top-ad banner_ad">
  
  <div class="ad-container">
    <div id='div-leaderboard-ad-1507797605'>
  <script type='text/javascript'>
    displayAdSlot('div-leaderboard-ad-1507797605', 'fader_v3_article_top_728_90', [728, 90]);
  </script>
</div>

  </div>

        </div>

      <div class="header_wrap gutter_left">
        <a data-ga-event-category="Logo Nav" data-ga-event-action="click" data-ga-on="click" href="/home" class="logo_wrap">
          <div class="logo "></div>
        </a>
          <a href="/magazine/110" class="current_issue_link">
            <div class="current_issue">
              <div class="issue_info">
                <span class="mono_heading size_16">ON NEWSSTANDS</span>
                <div class="wrapper">
                  <div class="issue_number_wrapper" style="color: #000000; border-color: #000000">
                      <div class="issue_number">110</div>
                  </div>
                  <div class="issue_title">
                    <span class="date">June/July 2017</span>
                    <span>Summer Music</span>
                  </div>
                </div>
              </div>
              <div class="issue_img">


                <img class=""
                     srcset="http://thefader-res.cloudinary.com/images/w_220,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 220w,http://thefader-res.cloudinary.com/images/w_300,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 300w,http://thefader-res.cloudinary.com/images/w_400,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 400w,http://thefader-res.cloudinary.com/images/w_600,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 600w,http://thefader-res.cloudinary.com/images/w_750,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 750w,http://thefader-res.cloudinary.com/images/w_840,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 840w,http://thefader-res.cloudinary.com/images/w_960,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 960w,http://thefader-res.cloudinary.com/images/w_1260,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 1260w,http://thefader-res.cloudinary.com/images/w_1800,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 1800w,http://thefader-res.cloudinary.com/images/w_2400,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 2400w,"
                     sizes="212px"
                     src="http://thefader-res.cloudinary.com/images/w_200,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg"
                     alt=""
                 />

                
              </div>
            </div>
          </a>
        <form action='/search' method='GET' name='search_form' id='search_form' class="gutter_left" autocomplete="off" data-search='true'>
  <input type='text' name='query' value='' placeholder="" id=''>
</form>

        <span class="icon_wrap search_wrap">
          <div class="icon search_icon"></div>
        </span>
      </div>
    </div>


    <div class="main_nav ">
      <div data-ga-event-category="Logo Nav" data-ga-event-action="click" data-ga-on="click" class="small_logo_wrap">
        <a href="/home"><div class="small_logo"></div></a>
      </div>
      <div class="nav_inner_wrap">

        <div id="verticals_nav" class="verticals_wrap" style="">
          <ul class="verticals_links">

              <li class="music " data-ga-event-category="Music Nav" data-ga-event-action="click" data-ga-on="click"><a id="music_nav_link" href="/music"><span>Music</span></a></li>
              <li class="style " data-ga-event-category="Style Nav" data-ga-event-action="click" data-ga-on="click"><a id="style_nav_link" href="/style"><span>Style</span></a></li>
              <li class="culture " data-ga-event-category="Culture Nav" data-ga-event-action="click" data-ga-on="click"><a id="culture_nav_link" href="/culture"><span>Culture</span></a></li>
              <li class="culture " data-ga-event-category="Video Nav" data-ga-event-action="click" data-ga-on="click"><a id="video_nav_link" href="/fader-tv"><span>Video</span></a></li>
          </ul>
        </div>

        <div id="new_socials_nav" class="verticals_wrap new_socials_top" style="display: none;">
          <ul class="verticals_links">
            <li class="facebook" style="background: #3d5a9a;">              
              <a class="new_social_share_button facebook" target="new" href="javascript:$.popupWindow(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.thefader.com%2F2017%2F10%2F10%2Fjawn-merriam-webster-dictionary-philly%3Futm_source%3Df%26utm_medium%3Dfb%26utm_campaign%3Dshare&#39;, {width: 680});">
                <img class="" width="30" height="30" src="/assets/FDR_SocialSharing_Facebook-747312c39722d47504a80f02500b8d4ad2e36acf922bad1c83799db1bc77f605.png" alt="Fdr socialsharing facebook" />
                <span>share</span>
              </a>
            </li>
            <li class="twitter" style="background: #60a9dd;">
              <a class="new_social_share_button twitter" target="new" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.thefader.com%2F2017%2F10%2F10%2Fjawn-merriam-webster-dictionary-philly%3Futm_source%3Df%26utm_medium%3Dtw%26utm_campaign%3Dshare&amp;text=Jawn might be in the dictionary soon but it’s always been official to Philly &amp;via=thefader">
                <img class="" width="30" height="30" src="/assets/FDR_SocialSharing_Twitter-8d78f695280aa3f8a4461702c68e9fcbfd6042af1600c62d49fdec4b735fb57a.png" alt="Fdr socialsharing twitter" />
                <span>tweet</span>
              </a>
            </li>
          </ul>
        </div>
        
        <div class="links_wrap ui_control_element" ui-toggle="Menu">
          <div class="search_wrap">
            <form action='/search' method='GET' name='search_form_small' id='search_form_small' class="gutter_left" autocomplete="off" data-search='true'>
  <input type='text' name='query' value='' placeholder="" id=''>
</form>

            <div class="icon search_icon_sm"></div>
          </div>
          <div class="hamburger_wrap ui_control" ui-toggle="Menu" ui-toggle-el=".links_wrap">
            <div class="hamburger"></div>
          </div>
          <ul class="links">
            <li class="mobile_only accordion"><a class="gutter_left" href="#"><span>Feed</span><span class="mobile_only icon_arrow"></span></a>
              <ul class="mobile_only mobile_filter">
                <li><a class="active" href="?">All Posts</a></li>
                <li><a href="/posts/featured">Featured Posts</a></li>
                <li><a class="" href="/trending">Trending Posts</a></li>
              </ul>
            </li>

            <li class="li_magazine " data-ga-event-category="Magazine Nav" data-ga-event-action="click" data-ga-on="click"><a id="magazine_nav_link" class="gutter_left" href="/magazine"><span>Magazine</span></a></li>
            <li class="li_events " data-ga-event-category="Events Nav" data-ga-event-action="click" data-ga-on="click"><a id="events_nav_link" class="gutter_left" href="/events"><span>Events</span></a></li>
            <li class="li_shop" data-ga-event-category="Shop Nav" data-ga-event-action="click" data-ga-on="click"><a class="gutter_left" target="_blank" id="shop_nav_link" href="https://shop.thefader.com/"><span>Shop</span></a></li>

            <li class="li_socials">

              <div class="social_links_wrap">
                <a target="new" class="twitter" href="https://twitter.com/thefader" data-ga-event-category="Twitter Nav" data-ga-event-action="click" data-ga-on="click">Twitter</a>
                <a target="new" class="facebook" href="https://www.facebook.com/thefader" data-ga-event-category="Facebook Nav" data-ga-event-action="click" data-ga-on="click">facebook</a>
                <a target="new" class="youtube" href="https://www.youtube.com/user/TheFaderTeam?sub_confirmation=1" data-ga-event-category="Youtube Nav" data-ga-event-action="click" data-ga-on="click">youtube</a>
                <a target="new" class="instagram" href="https://www.instagram.com/thefader/" data-ga-event-category="Instagram Nav" data-ga-event-action="click" data-ga-on="click">instagram</a>
                <a target="new" class="tumblr" href="http://thefader.tumblr.com" data-ga-event-category="Tumblr Nav" data-ga-event-action="click" data-ga-on="click">tumblr</a>
              </div>

            </li>

            <li class="li_countries">

              <div class="dropdown nav_radio_wrap" style="">
                  <button class="dropdown-toggle country-dropdown" type="button" id="countryDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" style="">
                    US
                    <span class="caret"></span>
                  </button>
                  <ul class="dropdown-menu" aria-labelledby="countryDropdown">
                    <li>
                      <a href="http://www.thefader.com/home">
                        US
                      </a>
                    </li>
                    <li>
                      <a href="http://www.thefader.com/uk">
                        UK
                      </a>
                    </li>

                  </ul>
              </div>              
            </li>

            <li>
              <a href="http://www.thefader.com/home">
                US Edition
              </a>
            </li>
            
            <li>
              <a href="http://www.thefader.com/uk">
                UK Edition
              </a>
            </li>

            <li>
              <a href="http://www.thefader.com/ca">
                Canada Edition
              </a>
            </li>

          </ul>

        </div>

      </div>

      <div class='nav_radio_wrap' style="display: none;">
        <div class='nav_radio_controls'>
          <ul><li class='prev'><span></span></li><li class='toggle'><span></span></li><li class='next'><span></span></li></ul>
        </div>
        <div class="icon_wrap radio_wrap ui_control ui_control_element" ui-toggle="faderRadio">
          <div class="icon radio_icon"></div>
          <div class="icon radio_icon_close"></div>
        </div>
      </div>

      
      

      <div class="icon_wrap search_wrap ui_control " ui-toggle="collapsedSearch" ui-toggle-el=".collapsed_search">
        <div class="icon search_icon_sm "></div>
      </div>
      
    </div>
    <!-- FOLLOW OVERLAY desktop -->
    <div class="follow_overlay ui_control_element gutter_left gutter_right" ui-toggle="followOverlay">
      <div class="icon_close"></div>
      <h2 class="mono_heading size_28">Follow the Fader</h2>
      <ul class="follow_links">
        <li class="social twitter"><a class="twitter" target="_blank" href="https://twitter.com/thefader"></a></li>
        <li class="social facebook"><a class="facebook" target="_blank" href="https://www.facebook.com/thefader"></a></li>
        <li class="social youtube"><a class="youtube" target="_blank" href="http://www.youtube.com/user/TheFaderTeam?sub_confirmation=1"></a></li>
        <li class="social pinterest"><a class="pinterest" target="_blank" href="https://www.pinterest.com/thefader/"></a></li>
        <li class="social tumblr"><a class="tumblr" target="_blank" href="http://thefader.tumblr.com/"></a></li>
        <li class="social instagram"><a class="instagram" target="_blank" href="http://instagram.com/thefader"></a></li>
        <li class="social soundcloud"><a class="soundcloud" target="_blank" href="http://soundcloud.com/fadermedia"></a></li>
        <li class="social spotify"><a class="spotify" target="_blank" href="http://open.spotify.com/app/thefader"></a></li>
        <li class="social vsco"><a class="vsco" target="_blank" href="http://thefader.vsco.co/grid/1"></a></li>
        <li class="social google"><a class="google" target="_blank" href="http://plus.google.com/+TheFADER"></a></li>
        <li class="social RSS"><a class="rss" target="_blank" href="http://feeds.feedburner.com/TheFaderMagazine/"></a></li>
      </ul>
    </div>
    <div class="collapsed_search ui_control_element gutter_left " ui-toggle="collapsedSearch" >
      <div class="icon search_icon"></div>
      <form action='/search' method='GET' name='search_form_small' id='search_form_small' class="gutter_left" autocomplete="off" data-search='true'>
  <input type='text' name='query' value='' placeholder="" id=''>
</form>

      <div class='right_text'>
        <span class='enter_to_search'>Press Enter to Search</span>
      </div>
    </div>
  </nav>

  <div class="mobile_nav_wrapper">
    <div class="links_wrapper">
      <ul class="links">
        <li><a class="gutter_left music " href="/music">Music</a></li>
        <li><a class="gutter_left style " href="/style">Style</a></li>
        <li><a class="gutter_left culture " href="/culture">Culture</a></li>
        <li ><a class="gutter_left" href="/fader-tv"><span>Video</span></a></li>
        <li  ><a class="gutter_left" href="/magazine"><span>Magazine</span></a></li>
        <li ><a class="gutter_left" href="/events"><span>Events</span></a></li>
        <li><a class="gutter_left" target="_blank" href="https://shop.thefader.com/"><span>Shop</span></a></li>
        <li>
          <a class="gutter_left" href="http://www.thefader.com/home">
            US Edition
          </a>
        </li>
        <li>
          <a class="gutter_left" href="http://www.thefader.com/uk">
            UK Edition
          </a>
        </li>

        <li>
          <a class="gutter_left" href="http://www.thefader.com/ca">
            Canada Edition
          </a>
        </li>
        
        <!-- <li class="mobile_only ui_control" ui-toggle="faderRadio"><a class="gutter_left" href="#"><span>Fader Radio</span></a></li> -->
        <!-- <li class="follow_mobile accordion mobile_only"><span class="gutter_left"><span>Follow the Fader</span><span class="mobile_only icon_arrow"></span></span> -->
        <!--   <\!-- FOLLOW LINKS LIST MOBILE -\-> -->
        <!--   <ul class="mobile_only mobile_follow"> -->
        <!--     <li><a target="_blank" href="https://twitter.com/thefader">Twitter</a></li> -->
        <!--     <li><a target="_blank" href="https://www.facebook.com/thefader">Facebook</a></li> -->
        <!--     <li><a target="_blank" href="http://www.youtube.com/user/TheFaderTeam">Youtube</a></li> -->
        <!--     <li><a target="_blank" href="https://www.pinterest.com/thefader/">Pinterest</a></li> -->
        <!--     <li><a target="_blank" href="http://thefader.tumblr.com/">Tumblr</a></li> -->
        <!--     <li><a target="_blank" href="http://instagram.com/thefader">Instagram</a></li> -->
        <!--     <li><a target="_blank" href="http://soundcloud.com/fadermedia">Soundcloud</a></li> -->
        <!--     <li><a target="_blank" href="http://open.spotify.com/app/thefader">Spotify</a></li> -->
        <!--     <li><a target="_blank" href="http://thefader.vsco.co/grid/1">VSCO</a></li> -->
        <!--     <li><a target="_blank" href="http://plus.google.com/+TheFADER">Google+</a></li> -->
        <!--     <li><a target="_blank" href="http://feeds.feedburner.com/TheFaderMagazine/">RSS</a></li> -->
        <!-- </ul> -->

        <!-- </li> -->

      </ul>
    </div>
  </div>


    <div class="full-site-alert" style="">
      <a href="http://www.thefader.com/2017/09/24/donate-to-relief-efforts-in-puerto-rico">Donate to relief efforts in Puerto Rico</a>
    </div>



<div class="main_content">
  



<style>
  
</style>

<!-- ARTICLE TYPES: super_feature, feature, simple -->

<section class="main article vertical_culture " data-page-type="article" itemscope itemtype="http://schema.org/Article" data-article-id="87603" data-post-model-version="2">


                  <!--======= FEATURE and VIDEO =======-->

              <article id="article-87603" class="feature gutter_top feature_article_type ">

                <div class="header_block">


                  <div class="title_block triple_gutter_left triple_gutter_right">
                    <div class="slug culture"><a class="vertical" href="/culture">
  culture</a>


</div>

                    <h1 itemprop="name" itemprop="headline">Jawn might be in the dictionary soon but it’s always been official to Philly </h1>

                      <h2 class="deck" itemprop="description">The word’s been a Philadelphia gem for generations, and I worry that it’ll go the way of “bling” or “fleek.”</h2>

                    
                    <div class="credits">
                        <div class="author">
    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      By <span itemprop="name" class="credit_name"><a href="/contributor/lakin-starling">Lakin Starling</a></span>
  </div>



                    </div>

                    <div data-title="Jawn might be in the dictionary soon but it’s always been official to Philly " id="new_socials_top" class="new_socials contracted  gutter_right new_socials_top_of_article">

  <a href="javascript:$.popupWindow(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.thefader.com%2F2017%2F10%2F10%2Fjawn-merriam-webster-dictionary-philly%3Futm_source%3Df%26utm_medium%3Dfb%26utm_campaign%3Dshare&#39;, {width: 680});" class="new_social_icon new_social_share_button facebook" data-ga-event-category="Social Share" data-ga-event-action="click" data-ga-on="click" data-ga-event-label="facebook" data-ga-event-value="1">
    <img class="fit_w" src="/assets/FDR_SocialSharing_Facebook-747312c39722d47504a80f02500b8d4ad2e36acf922bad1c83799db1bc77f605.png" alt="Fdr socialsharing facebook" />
  </a>

  <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.thefader.com%2F2017%2F10%2F10%2Fjawn-merriam-webster-dictionary-philly%3Futm_source%3Df%26utm_medium%3Dtw%26utm_campaign%3Dshare&amp;text=Jawn might be in the dictionary soon but it’s always been official to Philly &amp;via=thefader" class="new_social_icon new_social_share_button twitter" data-ga-event-category="Social Share" data-ga-event-action="click" data-ga-on="click" data-ga-event-label="twitter" data-ga-event-value="1">
    <img class="fit_w" src="/assets/FDR_SocialSharing_Twitter-8d78f695280aa3f8a4461702c68e9fcbfd6042af1600c62d49fdec4b735fb57a.png" alt="Fdr socialsharing twitter" />
  </a>


  <a href="mailto:?subject=Jawn might be in the dictionary soon but it’s always been official to Philly &amp;body=http%3A%2F%2Fwww.thefader.com%2F2017%2F10%2F10%2Fjawn-merriam-webster-dictionary-philly%3Futm_source%3Df%26utm_medium%3De%26utm_campaign%3Dshare" target="new" class="new_social_icon new_social_share_button email" data-ga-event-category="Social Share" data-ga-event-action="click" data-ga-on="click" data-ga-event-label="email" data-ga-event-value="1">
    <img class="fit_w" src="/assets/FDR_SocialSharing_Email-1201a16f1d4682670c192212afe99a2e7fd0c7665eaded485065028242c3b005.png" alt="Fdr socialsharing email" />
  </a>

</div>

<div style="clear: both;"></div>

                    
                  </div>
                </div>






    

<div class="content_blocks" itemprop="articleBody">




    
<style>

</style>

  <div id="content_block-143080" class="content_block breaker triple_gutter_right triple_gutter_left image">

  
  <div class="media_wrapper">
    
  





  <img
    src="http://thefader-res.cloudinary.com/private_images/w_1440,c_limit,f_auto,q_auto:best/Screen_Shot_2017-10-10_at_4.51.24_PM_vdwyq2/jawn-merriam-webster-dictionary-philly.jpg"
    srcset="http://thefader-res.cloudinary.com/private_images/w_220,c_limit,f_auto,q_auto:best/Screen_Shot_2017-10-10_at_4.51.24_PM_vdwyq2/jawn-merriam-webster-dictionary-philly.jpg 220w,http://thefader-res.cloudinary.com/private_images/w_300,c_limit,f_auto,q_auto:best/Screen_Shot_2017-10-10_at_4.51.24_PM_vdwyq2/jawn-merriam-webster-dictionary-philly.jpg 300w,http://thefader-res.cloudinary.com/private_images/w_400,c_limit,f_auto,q_auto:best/Screen_Shot_2017-10-10_at_4.51.24_PM_vdwyq2/jawn-merriam-webster-dictionary-philly.jpg 400w,http://thefader-res.cloudinary.com/private_images/w_600,c_limit,f_auto,q_auto:best/Screen_Shot_2017-10-10_at_4.51.24_PM_vdwyq2/jawn-merriam-webster-dictionary-philly.jpg 600w,http://thefader-res.cloudinary.com/private_images/w_750,c_limit,f_auto,q_auto:best/Screen_Shot_2017-10-10_at_4.51.24_PM_vdwyq2/jawn-merriam-webster-dictionary-philly.jpg 750w,http://thefader-res.cloudinary.com/private_images/w_840,c_limit,f_auto,q_auto:best/Screen_Shot_2017-10-10_at_4.51.24_PM_vdwyq2/jawn-merriam-webster-dictionary-philly.jpg 840w,http://thefader-res.cloudinary.com/private_images/w_960,c_limit,f_auto,q_auto:best/Screen_Shot_2017-10-10_at_4.51.24_PM_vdwyq2/jawn-merriam-webster-dictionary-philly.jpg 960w,http://thefader-res.cloudinary.com/private_images/w_1260,c_limit,f_auto,q_auto:best/Screen_Shot_2017-10-10_at_4.51.24_PM_vdwyq2/jawn-merriam-webster-dictionary-philly.jpg 1260w,http://thefader-res.cloudinary.com/private_images/w_1800,c_limit,f_auto,q_auto:best/Screen_Shot_2017-10-10_at_4.51.24_PM_vdwyq2/jawn-merriam-webster-dictionary-philly.jpg 1800w,http://thefader-res.cloudinary.com/private_images/w_2400,c_limit,f_auto,q_auto:best/Screen_Shot_2017-10-10_at_4.51.24_PM_vdwyq2/jawn-merriam-webster-dictionary-philly.jpg 2400w,"
    sizes="100vw"
    alt="Jawn might be in the dictionary soon but it’s always been official to Philly "
  />





<span class="img_caption">


  <span class="credit">

      Sharon Gong
    
  </span>

</span>




  </div>
</div>









    
<style>

</style>

  <div id="content_block-143064" class="content_block paragraph text triple_gutter_right triple_gutter_left center_align">
  <div class="content_inner_wrapper">




      <div class="paragraph_wrapper center_align">


          <p>
            At some point in the 1970s, Philadelphia coined the all-encompassing noun “jawn.” The word has remained a treasure in the city’s black lexicon and natives have long stamped it as an integral part of their vocabulary. Now, decades later, it’s officially being recognized as a ‘legitimate’ word in the English language, thanks to its potential inclusion in a forthcoming edition of the <a target="_new" href="https://www.merriam-webster.com/words-at-play/jawn-meaning-origin">Merriam-Webster Dictionary</a>. 
          </p>

            <div class="" style="padding-bottom: 20px; margin-top: 20px; text-align: left;">
  <div class="ad ">
    <div style="color: #ccc; font-size: 12px; margin-bottom: 5px;">ADVERTISEMENT</div>
        <div id='div-above-latest-ad-1507797605'>
  <script type='text/javascript'>
    displayAdSlot('div-above-latest-ad-1507797605', 'fader_v3_article_above_latest_300x250', [300, 250]);
  </script>
</div>





  </div>
</div>



          <p>
            As “jawn” gained popularity locally and began attracting outside attention, there’ve been disputes about the term’s origins. Some say that it’s a derivative of the word “joint,” a Philly pronunciation of a similarly all-encompassing word mostly used in New York City. Others, as a 2016 <a target="_new" href="http://www.atlasobscura.com/articles/the-enduring-mystery-of-jawn-philadelphias-allpurpose-noun"><i>Atlas Obscura</i> story</a> points out, claim that it’s completely original.
          </p>


      </div>


  </div>
</div>









    
<style>

</style>

  <div id="content_block-143065" class="content_block paragraph text triple_gutter_right triple_gutter_left center_align">
  <div class="content_inner_wrapper">




      <div class="paragraph_wrapper center_align">


          <p>
            Regardless of whether or not “jawn” has any antecedents, Philly natives have given it boundless range as a stand-in for just about any place, thing, and, in some cases, person. In the ’90s and early 2000s, it became more known thanks to the success of the city’s rap music scene. Still, it was an insular hometown gem. Growing up in Philly during that time, “jawn” wasn’t just a word that I heard among my peers or other young people. Both my parents used it, and still do — something remarkable, considering how quickly slang tends to cycles into and out of use from one generation to the next. When my mother said “Pass me that jawn,” she could’ve wanted me to pass her the remote or her purse. She didn’t have to name the thing in question, but her tone or eye contact let me know exactly what she was talking about every time. 
          </p>



          <p>
            When I asked my father, who was born and raised in Philly, about his relationship to the word, he said that he remembers also using similar words like “jam” and “joint” in the ’70s. But “jawn” had the least parameters and specifically belonged to Philly. “We used [jawn] interchangeably to describe a party, or location, or even an attractive woman,” he told me over the phone. The power and reach of “jawn” is a result of black people’s creative command of language. “For a lot of the words in our vernacular, we may not have delved into a meaning, but the sounds are important to us,” he continued.
          </p>



          <p>
            When a person drags out a sentence like “That jaawnn craaazy,” for example, the elongated emphasis implies that there was something either very significant about this person, thing, or experience. Perhaps deciphering what a person is exactly referring to when they use the word sounds cryptic, but it’s pretty simple and the nuances of context are important and they make a big difference: I’m offended if I’m referred to as “the jawn” but flattered if I’m told “You look like a jawn.”<br />
          </p>


      </div>


  </div>
</div>









    
<style>

</style>

  <div id="content_block-143083" class="content_block breaker triple_gutter_right triple_gutter_left pull_quote">

  
  <div class="media_wrapper">
    <blockquote class="pull_quote">“The power and reach of “jawn” is a result of black people’s creative command of language.”</blockquote>







  </div>
</div>









    
<style>

</style>

  <div id="content_block-143066" class="content_block paragraph text triple_gutter_right triple_gutter_left center_align">
  <div class="content_inner_wrapper">




      <div class="paragraph_wrapper center_align">


          <p>
            The acknowledgment of the word’s validity is decent, but this larger recognition makes me a little weary about the future of “jawn.” A certain mainstream embrace or semantic commandeering has happened with other words from black culture that’ve reached the mouths of white people across the country and ended up in one dictionary or another. Think about what happened to “twerk,” and “bling,” and “fleek.” I cringed when Tessa Mae Thompson’s character Bianca deployed it in the movie <i>Creed</i>. “It’s a noun,” she explained to her on-screen beau Adonis (Michael B. Jordan) while using objects on the table as examples. “These is jawns, this is a jawn.” It was cool to hear it in a major film but I knew this meant the word was vulnerable and exposed.
          </p>



          <p>
            A part of me is protective of “jawn” because sometimes our greatest creations make it out only to perish too soon. I value the word’s ability to identify something that I can’t quite articulate while still being understood. It warms my heart when little children say it, especially when I can guess that no one has ever defined it for them. There’s no need, after all, because it’s ingrained in us. 
          </p>


      </div>


  </div>
</div>







</div>


<!-- Collection Callout (prev <-> next article in collection) -->

<!-- END COLLECTION CALL OUT -->


<div class="meta_info_block triple_gutter_left triple_gutter_right gutter_top">


  <div class="posted">

    <div id="new_socials_bottom" class="new_socials contracted">

  <a target="new" href="javascript:$.popupWindow(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.thefader.com%2F2017%2F10%2F10%2Fjawn-merriam-webster-dictionary-philly%3Futm_source%3Df%26utm_medium%3Dfb%26utm_campaign%3Dshare&#39;, {width: 680});" class="new_social_icon new_social_share_button facebook">
    <img class="fit_w" src="/assets/FDR_SocialSharing_Facebook-747312c39722d47504a80f02500b8d4ad2e36acf922bad1c83799db1bc77f605.png" alt="Fdr socialsharing facebook" />
  </a>

  <a target="new" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.thefader.com%2F2017%2F10%2F10%2Fjawn-merriam-webster-dictionary-philly%3Futm_source%3Df%26utm_medium%3Dtw%26utm_campaign%3Dshare&amp;text=Jawn might be in the dictionary soon but it’s always been official to Philly &amp;via=thefader" class="new_social_icon new_social_share_button twitter">
    <img class="fit_w" src="/assets/FDR_SocialSharing_Twitter-8d78f695280aa3f8a4461702c68e9fcbfd6042af1600c62d49fdec4b735fb57a.png" alt="Fdr socialsharing twitter" />
  </a>


  <a href="mailto:?subject=Jawn might be in the dictionary soon but it’s always been official to Philly &amp;body=http%3A%2F%2Fwww.thefader.com%2F2017%2F10%2F10%2Fjawn-merriam-webster-dictionary-philly%3Futm_source%3Df%26utm_medium%3De%26utm_campaign%3Dshare" target="new" class="new_social_icon new_social_share_button email">
    <img class="fit_w" src="/assets/FDR_SocialSharing_Email-1201a16f1d4682670c192212afe99a2e7fd0c7665eaded485065028242c3b005.png" alt="Fdr socialsharing email" />
  </a>

</div>

<div style="clear: both;"></div>


    <div style="margin-top: 10px;">
      October 10, 2017
    </div>
    
  </div>
  


</div>



    <button class="read-full-story-button" data-ga-on="click" data-ga-event-category="Mobile Article Read More" data-ga-event-action="click">Read full story</button>

  </article>

      

    <!-- <div class="article_trending"> -->
    <!-- </div> -->

    <section class="ad full_width_ad banner_ad row" style="background: #f3f3f3;">
      <div class="ad_outer_wrapper">
        <div class="ad_inner_wrapper">
          <div id='div-breaker-above-the-fold-ad-1507797605'>
  <script type='text/javascript'>
    displayAdSlot('div-breaker-above-the-fold-ad-1507797605', 'fader_v3_article_breaker_above_the_fold_728_90', [728, 90]);
  </script>
</div>

        </div>
      </div>
    </section>






  <!-- fullscreen wrapper -->
  <div class="fullscreen_wrapper">
    <div class="fullscreen_header_block">
      <div class="slug culture double_gutter_left gutter_top"><a class="vertical" href="/culture">culture</a> / <a class="category" href="/Feature">Feature</a></div>
      <span class="title gutter_left_gutter_right gutter_top">Jawn might be in the dictionary soon but it’s always been official to Philly </span>
      <div class="close gutter_right gutter_top"><span class="icon_close"></span></div>
    </div>
    <div class="fullscreen_slideshow_wrapper triple_gutter_left triple_gutter_right gutter_top gutter_btm"></div>
  </div>

  <div id="emberapp"></div>

  <div data-react-class="InfiniteScroll" data-react-props="{&quot;isMobile&quot;:null}"></div>


<script>
 ga('set', 'dimension1', 'Lakin Starling');
 ga('set', 'dimension2', 'Culture');
 ga('set', 'dimension3', 'Feature');
</script>

  
  <footer class="gutter_right gutter_left">
  <div class="footer_top_row">
    <a class="logo_wrapper" href="/home"> <div class="footer_logo"></div></a>
    <div class="footer_links gutter_left">
      <ul class="footer_page_links">
        <li><a href="/contact">Contact</a></li>
        <li><a target="_blank" href="http://advertising.thefader.com/">Advertising</a></li>
        <li><a href="/terms-of-use">Terms of Use</a></li>
        <li><a href="/privacy-policy">Privacy Policy</a></li>
        <li><a target="_blank" href="http://www.faderlabel.com">Fader Label</a></li>
      </ul>
      <ul class="footer_social_links">
        <li><a target="_blank" href="https://twitter.com/thefader">Twitter</a></li>
        <li><a target="_blank" href="https://www.facebook.com/thefader">Facebook</a></li>
        <li><a target="_blank" href="http://plus.google.com/+TheFADER">Google+</a></li>
        <li><a target="_blank" href="https://www.youtube.com/user/TheFaderTeam?sub_confirmation=1">Youtube</a></li>
        <li><a target="_blank" href="http://thefader.tumblr.com">Tumblr</a></li>
        <li><a target="_blank" href="https://www.instagram.com/thefader/">Instagram</a></li>
        <li><a target="_blank" href="https://itunes.apple.com/us/curator/the-fader/id999961432">Apple Music</a></li>
        <li><a target="_blank" href="http://soundcloud.com/fadermedia">Soundcloud</a></li>
        <li><a target="_blank" href="https://open.spotify.com/user/thefader">Spotify</a></li>
        <li><a target="_blank" href="/feed.rss">RSS</a></li>
        
      </ul>
    </div>
  </div>

  <div class="footer_content">
    <div class="current_issue">
      <div class="wrapper">
        <a href="/magazine" class="header mono_heading size_21">Magazine</a>
        <div class="issue_info gutter_left">
          <div class="issue_number_wrapper">
            <a href="/magazine/110">
              <div class="issue_number_sm" style="color: #000000; border:2px solid #000000">110</div>
            </a>
          </div>
          
          <a href="/magazine/110" class="issue_text_wrapper">
            <div class="issue_date">June/July 2017</div>
            <div class="issue_title">Summer Music</div>
          </a>
        </div>
      </div>
      <a href="/magazine/110" class="issue_cover">


        <img class="fit_w"
             srcset="http://thefader-res.cloudinary.com/images/w_220,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 220w,http://thefader-res.cloudinary.com/images/w_300,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 300w,http://thefader-res.cloudinary.com/images/w_400,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 400w,http://thefader-res.cloudinary.com/images/w_600,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 600w,http://thefader-res.cloudinary.com/images/w_750,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 750w,http://thefader-res.cloudinary.com/images/w_840,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 840w,http://thefader-res.cloudinary.com/images/w_960,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 960w,http://thefader-res.cloudinary.com/images/w_1260,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 1260w,http://thefader-res.cloudinary.com/images/w_1800,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 1800w,http://thefader-res.cloudinary.com/images/w_2400,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg 2400w,"
             sizes="320px"
             src="http://thefader-res.cloudinary.com/images/w_320,c_limit,f_auto,q_auto:eco/udkhovtbzuoolqjqasfo/110.jpg"
             alt=""
             />
        
      </a>
      <a class="subscribe_button border_btn white" href="http://shop.thefader.com/collections/subscriptions" target="_blank">Subscribe</a>
    </div>

    <div class="updates_form">
      <form id="updates">
        <div class="footer_header mono_heading size_21">
          Important stuff ahead. The FADER newsletter.
        </div>
        <div class="options">
          <!-- <input type="checkbox" id="daily" name="daily" value="daily" checked>
               <label for="daily"><span></span>Daily</label> -->
          <!-- <input type="checkbox" id="events" name="events" value="events" checked>
               <label for="events"><span></span>Events</label> -->
        </div>
        <div class="signup">
          <input type="text" class="email" placeholder="Email address" name="email" />
          <!-- <span class="first_name"><input type="text" class="first_name" placeholder="First Name" name="first" /></span>
               <span class="last_name"><input type="text" class="last_name" placeholder="Last Name" name="last" /></span>
               <span class="zipcode"><input type="text" class="zipcode" placeholder="Zip/Postal Code" name="zipcode" /></span> -->
          <!-- <p>
               To get invites for parties near where you live, make sure to add your Zip/Postal Code.
               </p> -->
          <input type="hidden" id="signup_location" name="signup_location" value="email_footer_form">
          <input type="submit" class="submit border_btn white" value="Sign Up" >
        </div>
      </form>
    </div>

  </div>
  
  <div class="credits">
    <div class="fader_copyright">©2017  The Fader, Inc. All rights reserved.</div>
    <div class="ws_credit">
      <a href="http://www.wondersauce.com" target="_blank">
        <div class="ws_logo"></div>
        <span>Site By Wondersauce</span>
      </a>
    </div>
</footer>

  <div class="overlay"></div>
</div>




<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
  _qevents.push( { qacct:"p-579gYVoxaB70s"} );
</script>
<noscript>
  <div style="display: none;">
    <img src="http://pixel.quantserve.com/pixel/p-test123.gif" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Begin comScore Tag -->
<script>
 var _comscore = _comscore || [];
 _comscore.push({ c1: "2", c2: "16442793" });
 (function() {
   var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
   s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
   el.parentNode.insertBefore(s, el);
 })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16442793&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!--     <script type="text/javascript"> -->
<!-- setTimeout(function(){var a=document.createElement("script"); -->
<!-- var b=document.getElementsByTagName("script")[0]; -->
<!-- a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0025/8418.js?"+Math.floor(new Date().getTime()/3600000); -->
<!-- a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); -->
<!-- </script> -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="thefader.com"></div>
</div>
<script>
 (function(s, p, d) {
   var h=d.location.protocol, i=p+"-"+s,
       e=d.getElementById(i), r=d.getElementById(p+"-root"),
       u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        :"static."+p+".com";
   if (e) return;
   e = d.createElement(s); e.id = i; e.async = true;
   e.src = h+"//"+u+"/p.js"; r.appendChild(e);
 })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->

<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1010l4BX']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>

<!-- new neilson code -->

<script type="text/JavaScript">
var _nolggGlobalParams = {sfcode : "dcr",apid : "P89B5263F-4A31-47D1-A3C9-0262AE2EF037",
apn : "thefader.com"};
var assetidRnd = Math.round(1000000 * Math.random());
var gg1 = NOLCMB.getInstance(_nolggGlobalParams);
gg1.ggInitialize(_nolggGlobalParams);
var staticmeta = {
type:"static",
assetid:assetidRnd,
section:"culture", //Reporting name associated to each section
segA:"", 
segB:"",
segC:""};
gg1.ggPM("staticstart",staticmeta);
</script>

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/thefader/v0/keywee.min.js" type="text/javascript" async></script>

<ins class="AdSense" style="display: block; position:absolute; top: -1px; height: 1px;"></ins>

<!-- Hotjar Tracking Code for http://www.thefader.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:230774,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script>
  !function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
  a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
  t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
  s.parentNode.insertBefore(t,s))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','nv3j0');
  twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->



    </div>


  </body>
</html>
